
<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Soltera y sin su mamá viva, Chiquis Rivera da impactante mensaje por su cumpleaños 36 - TRIBUNA</title>
<meta name="description" content="Este 26 de junio, Chiquis Rivera se encuentra cumpliendo sus 36 años y por tal motivo dio un impactante mensaje en redes sociales" />
<meta name="language" content="spanish" />
<meta name="news_keywords" content="Espectáculos, Chiquis Rivera, Jenni Rivera, Instagram, Cumpleaños, Fotografias, redes sociales">
<meta name="keywords" content="Espectáculos, Chiquis Rivera, Jenni Rivera, Instagram, Cumpleaños, Fotografias, redes sociales">
<link href="https://www.tribuna.com.mx/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="https://www.tribuna.com.mx/a/plantillas/css/base.css?id=110621" rel="stylesheet">
<link href="https://www.tribuna.com.mx/a/plantillas/interna/css/interna.css?id=110621" rel="stylesheet">
<link href="https://www.tribuna.com.mx/a/aps/modulosR.css?id=110621" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.tribuna.com.mx/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="https://www.tribuna.com.mx/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="https://www.tribuna.com.mx/a/plantillas/p/tribuna-del-yaqui/css/custom.css?id=110621" rel="stylesheet">
<script type="text/javascript" src="https://www.tribuna.com.mx/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="https://www.tribuna.com.mx/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=110621"></script>
<script src="https://www.tribuna.com.mx/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="https://www.tribuna.com.mx/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('257373','w',document.referrer,navigator.userAgent,'https://www.tribuna.com.mx',166,18,'',14,'2021/6/26 10:21:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-120567705-1', 'auto'); 

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "0dff1004-376d-4cc7-8d08-b6d48e54eac6",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>

<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,400&display=swap" rel="stylesheet">
<link href="/a/plantillas/p/tribuna-del-yaqui/css/IcoMoon/icomoon.css" rel="stylesheet">
<script src="/a/plantillas/p/tribuna-del-yaqui/js/custom.js" type="text/javascript" defer="defer"></script>
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/tribuna-del-yaqui/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/tribuna-del-yaqui/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/tribuna-del-yaqui/imgs/favicons/favicon-16x16.png">
<link rel="mask-icon" href="/a/plantillas/p/tribuna-del-yaqui/imgs/favicons/safari-pinned-tab.svg" color="#000428">
<meta name="msapplication-TileColor" content="#009ad7">
<meta name="theme-color" content="#009ad7">
<meta property="fb:pages" content="720390671393526" />
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138581639948111641']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138581639948111641']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '209983050583346');
    fbq('track', 'PageView');
    </script>
<noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=209983050583346&ev=PageView
    &noscript=1"/>
    </noscript>

<meta property="fb:app_id" content="177122726333124" />
<meta property="fb:admins" content="1143227204" />
<meta property="og:image" content="https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f1280x720-219732_351407_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html" />
<meta property="og:title" content="Soltera y sin su mamá viva, Chiquis Rivera da impactante mensaje por su cumpleaños 36" />
<meta property="og:description" content="Este 26 de junio, Chiquis Rivera se encuentra cumpliendo sus 36 años y por tal motivo dio un impactante mensaje en redes sociales" />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TribunaSonora">
<meta name="twitter:title" content="Soltera y sin su mamá viva, Chiquis Rivera da impactante mensaje por su cumpleaños 36">
<meta name="twitter:image" content="https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f1280x720-219732_351407_5050.jpg">
<meta name="twitter:description" content="Este 26 de junio, Chiquis Rivera se encuentra cumpliendo sus 36 años y por tal motivo dio un impactante mensaje en redes sociales">
<link rel="canonical" href="https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html" />
<link rel="amphtml" href="https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/21716783838/Ty_inicio940', [[940,100],[1140,100],[970,90],[1140,150],[1140,200],[768,90],[970,250]], 'div-gpt-ad-Ty_inicio940').addService(googletag.pubads());

	googletag.defineSlot('/21716783838/Ty_pie940(1)', [[940,100],[1140,100],[970,90],[1140,150],[1140,200],[768,90],[970,250]], 'div-gpt-ad-Ty_pie940(1)').addService(googletag.pubads());

	googletag.defineSlot('/21716783838/Ty_derecha(1)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-Ty_derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/21716783838/Ty_derecha(2)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-Ty_derecha(2)').addService(googletag.pubads());


googletag.pubads().setTargeting("sitio","tribuna");
googletag.pubads().setTargeting("id_noticia","n257373");
googletag.pubads().setTargeting("temas","Espectáculos");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","espectaculos");
googletag.pubads().setTargeting("autor","No es Noticia");
googletag.pubads().setTargeting("subseccion","espectaculos");
googletag.enableServices();

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html"
	},
	"headline": "Soltera y sin su mamá viva, Chiquis Rivera da impactante mensaje por su cumpleaños 36",
    "image": [
        "https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f1280x720-219732_351407_5050.jpg",
        "https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f850x638-219732_297221_5050.jpg",
        "https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f638x638-219732_277899_5050.jpg"
    ],
	"datePublished": "2021-6-26T10:21:00",
	"dateModified": "2021-6-26T10:21:00",
	"author": {
		"@type": "Person",
		"name": "Karla Perez"
	},
	"publisher": {
		"@type": "Organization",
		"name": "TRIBUNA",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.tribuna.com.mx/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "Este 26 de junio, Chiquis Rivera se encuentra cumpliendo sus 36 años y por tal motivo dio un impactante mensaje en redes sociales",
	"keywords":"Espectáculos, Chiquis Rivera, Jenni Rivera, Instagram, Cumpleaños, Fotografias, redes sociales"
}

</script>
</head>
<body class="interna interna_rw secc_18">
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{177122726333124}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(257373)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(257373)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(257373)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(257373)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=177122726333124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>
<header id="main-header" class="main-header">

<div class="header-zone-1 f">
<div class="item f toggle">
<button type="button" class="navbar-toggle" id="button-toggle">
<span class="sr-only">Desplegar navegaci&oacute;n</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="item  main-logo">
<a href="/">
<img src="/a/plantillas/p/tribuna-del-yaqui/imgs/main-logo.svg" width="370" alt="">
</a>
</div>
<div class="item redes">
<ul class="ul-social">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw" target="_blank" rel="noopener" title="Síguenos en Google News">
<i class="icon icon-google-news"></i>
</a>
</li>
<li><a href="https://www.facebook.com/TribunaSonora/" target="_blank" rel="noopener"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/TribunaSonora" target="_blank" rel="noopener"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" target="_blank" rel="noopener"><i class="icon icon-youtube"></i></a></li>
<li><a href="https://www.instagram.com/tribunasonora/" target="_blank" rel="noopener"><i class="icon icon-instagram"></i></a></li>
</ul>
<div class="header-btn-search" id="header-btn-search"><i class="icon icon-search"></i></div>
<div class="header-show-buscador" id="header-show-buscador">
<form action="/noticias/buscar/" method="get">
<button type="submit" class="form-control form-control-submit"><i class="icon icon-search"></i></button>
<input type="text" class="form-control" placeholder="Busque su noticia" name="buscar">
</form>
<div class="close-header-buscador btn" id="close-header-buscador"><i class="icon icon-cross"></i></div>
</div>
<script>
			$("#header-btn-search").click(function(){
				$("#main-header").addClass("dark");
			});
			$("#close-header-buscador").click(function(){
				$("#main-header").removeClass("dark");
			});

		</script>

</div>
</div>

<div class="header-zone-2 f">
<div class="item item-left">
<div class="logo-desktop-fixed">
<a href="/"><img src="/a/plantillas/p/tribuna-del-yaqui/imgs/main-logo.svg" width="100" alt="Logo Tribuna"></a>
</div>
<div class="visible-xs visible-sm el-toggle">
<button type="button" class="navbar-toggle" id="button-toggle-m">
<span class="sr-only">Desplegar navegaci&oacute;n</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
</div>
<div class="item d-mainmenu">
<div class="visible-md-block visible-lg-block nav-desktop">
<div class="flex-align">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/sonora/">Sonora</a></li>
<li><a href="/mexico/">México</a></li>
<li><a href="/mundo/">Mundo</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/seguridad/">Seguridad</a></li>
<li><a href="/opinion/">Opinión</a></li>
<li><a href="/viral/">Viral</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/politica/">Política y Economía</a></li>
<li><a href="/cienciaytecnologia/">Ciencia y Tecnología</a></li>
<li><a href="/tendencias/">Tendencias</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/campo/">Campo</a></li> </ul>
</div>
</div>
</div>
<div class="item item-right">
</div>
</div>

<div class="side-menu">
<div class="inner-side-menu">


<div class="side-menu-buscador">
<form action="/noticias/buscar/" method="get">
<div class="input-group">
<input type="text" class="form-control" placeholder="Busque su noticia..." name="buscar">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon icon-search"></i></button>
</span>
</div>
</form>
</div>
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/sonora/">Sonora</a></li>
<li><a href="/mexico/">México</a></li>
<li><a href="/mundo/">Mundo</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/seguridad/">Seguridad</a></li>
<li><a href="/opinion/">Opinión</a></li>
<li><a href="/viral/">Viral</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/politica/">Política y Economía</a></li>
<li><a href="/cienciaytecnologia/">Ciencia y Tecnología</a></li>
<li><a href="/tendencias/">Tendencias</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/campo/">Campo</a></li> </ul>
<div class="tools">
<ul class="ul-social">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw" target="_blank" rel="noopener" title="Síguenos en Google News">
<i class="icon icon-google-news"></i>
</a>
</li>
<li><a href="https://www.facebook.com/TribunaSonora/" target="_blank" rel="noopener"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/TribunaSonora" target="_blank" rel="noopener"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" target="_blank" rel="noopener"><i class="icon icon-youtube"></i></a></li>
<li><a href="https://www.instagram.com/tribunasonora/" target="_blank" rel="noopener"><i class="icon icon-instagram"></i></a></li>
</ul>
</div>
</div>
<div id="cerrar-menu"><i class="icon icon-cancel-circle"></i></div>
</div>
</header>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-Ty_inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ty_inicio940'); });</script> </div></div>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">Espectáculos</h2>
<h1 class="titular">Soltera y sin su mamá viva, Chiquis Rivera da impactante mensaje por su cumpleaños 36</h1>
<strong class="bajada">Este 26 de junio, Chiquis Rivera se encuentra cumpliendo sus 36 años y por tal motivo dio un impactante mensaje en redes sociales</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Soltera+y+sin+su+mam%C3%A1+viva%2C+Chiquis+Rivera+da+impactante+mensaje+por+su+cumplea%C3%B1os+36&url=https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=Soltera+y+sin+su+mam%C3%A1+viva%2C+Chiquis+Rivera+da+impactante+mensaje+por+su+cumplea%C3%B1os+36 - https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=Soltera+y+sin+su+mam%C3%A1+viva%2C+Chiquis+Rivera+da+impactante+mensaje+por+su+cumplea%C3%B1os+36 - ://https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html" class="ico-tg"></a>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="https://www.tribuna.com.mx/u/fotografias/fotosnoticias/2021/6/26/219732.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1069x563">
<div class="nfotos"> </div>
<img src="https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f800x450-219732_271178_5050.jpg" alt="Soltera y sin su mamá viva, Chiquis Rivera da impactante mensaje por su cumpleaños 36" height="450" widht="800" class="img-responsive" />
</a>
<figcaption class="epigrafe" itemprop="description"><span>Chiquis da impactante mensaje en la celebración de su cumpleaños. Foto: Internet</span></figcaption>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">Espectáculos</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/karla-perez.html" class="nota-link-autor" title="Ir al perfil de Karla Perez">
<img src="https://www.tribuna.com.mx/u/aps/noticias/fotografias/autor-61.jpg" itemprop="image" alt="Karla Perez" width="30" />
</a>
</div>
<div class="nombre-autor">
<a href="/autor/karla-perez.html" class="nota-link-autor" title="Ir al perfil de  Karla Perez" itemprop="url">Por <span class="post-author-name" itemprop="name">Karla Perez</span>
</a>
</div>
</div>
<div class="fecha">
sábado, 26 de junio de 2021 &middot; 10:21</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p><strong>Ciudad de México</strong>.- Este sábado 26 de junio, <strong>Chiquis Rivera </strong>se encuentra de manteles largos por su cumpleaños número 36 y aunque pareciera que con ella y su familia la fiesta está primero, la realidad ha sido otra.</p>
<p><a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw?hl=es-419&amp;gl=MX&amp;ceid=MX:es-419"><em><strong>Da clic aquí y descubre más información de Tribuna Sonora en nuestra página de Google News</strong></em></a></p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/espectaculos/2021/6/21/avergenza-la-dinastia-rivera-chiquis-pasa-tremendo-oso-al-no-saberse-sus-canciones-256346.html"><div class="item-foto"><img src="https://www.tribuna.com.mx/u/fotografias/m/2021/6/21/f260x146-218670_224110_5050.jpg"></div><div class="item-tit">¡Avergüenza a la dinastía Rivera! Chiquis pasa tremendo oso al no saberse sus canciones</div></a></li><li><a href="/espectaculos/2021/6/21/le-reclama-no-dejarle-herencia-chiquis-escribe-mensaje-dirigido-su-madre-jenni-rivera-256328.html"><div class="item-foto"><img src="https://www.tribuna.com.mx/u/fotografias/m/2021/6/21/f260x146-218635_224075_4855.jpg"></div><div class="item-tit">¿Le reclama no dejarle herencia? Chiquis escribe mensaje dirigido a su madre Jenni Rivera</div></a></li><li><a href="/espectaculos/2021/6/18/bomba-escandalo-familiar-tia-de-jenni-rivera-habria-abusado-sexualmente-de-chiquis-255822.html"><div class="item-foto"><img src="https://www.tribuna.com.mx/u/fotografias/m/2019/11/28/f260x146-83481_88921_5050.jpg"></div><div class="item-tit">¡Bomba! Escándalo familiar: Tía de Jenni Rivera habría abusado sexualmente de Chiquis</div></a></li><li><a href="/espectaculos/2021/6/18/tras-acusaciones-de-violacion-tia-de-chiquis-implora-la-cantante-que-salga-defenderla-255887.html"><div class="item-foto"><img src="https://www.tribuna.com.mx/u/fotografias/m/2021/6/18/f260x146-218070_223510_5050.jpg"></div><div class="item-tit">Tras acusaciones de violación, tía de Chiquis implora a la cantante que salga a defenderla</div></a></li></ul></aside>
<p><strong>Janney Marín Rivera</strong> conocida como Chiquis&nbsp;es cantante, compositora, empresaria, escritora y celebridad estadounidense que inició su carrea en el 2014 y a pesar de que perdió a su madre,<strong> Jenni Rivera</strong> hace algunos años, esta ha conseguido seguir adelante.&nbsp;</p>
<p>Pese a la muerte de su madre y su reciente separación, la famosa apareció en <strong>redes sociales</strong> durante esta mañana para dar un impactante&nbsp;mensaje por llegar a un año más de vida un tanto sola.</p>
<div class="widget-instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQB7DYxHkpF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375u0025; width:-webkit-calc(100u0025 - 2px); width:calc(100u0025 - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQB7DYxHkpF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100u0025;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19u0025 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5u0025 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQB7DYxHkpF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Chiquis (u0040chiquis)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
<p>Una publicación en su cuenta de <strong>Instagram </strong>con dos <strong>fotografías </strong>de su espectacular atuendo y festejo fueron suficientes para que la polémica artista llamara la atención y posteriormente externara su sentir.</p>
<blockquote>
<p>Hoy celebro la vida, el amor, la paz y el futuro. Le doy gracias a Dios y <strong>a</strong> <strong>mi madre</strong> por traerme al mundo, y por haberme dado la oportunidad de amar y ser amada. <strong>Hoy </strong>me siento feliz, plena, renovada&nbsp;y llena de fortaleza", destacó.&nbsp;</p>
</blockquote>
<p>Mientras que para finalizar lo especial de este día, no dejó pasar la oportunidad de señalar que "Dios es bueno todo el tiempo" y agradecer todas las muestras de cariño que hasta el momento han tenido con ella.&nbsp;</p>
<div class="widget-instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQlv0I7nkjv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375u0025; width:-webkit-calc(100u0025 - 2px); width:calc(100u0025 - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQlv0I7nkjv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100u0025;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19u0025 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5u0025 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQlv0I7nkjv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Chiquis (u0040chiquis)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
<p>Fuente: Instagram @chiquis
<div style="text-align:center">
</div>
</div>
</div>
</div>

<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud">
<header>M&aacute;s de</header>
<div class="tags-group">
<a href="/temas/espectaculos-14.html" class="tag label">Espectáculos</a>
<a href="/temas/chiquis-rivera-204.html" class="tag label">Chiquis Rivera</a>
<a href="/temas/jenni-rivera-96.html" class="tag label">Jenni Rivera</a>
<a href="/temas/instagram-21.html" class="tag label">Instagram</a>
<a href="/temas/cumpleanos-752.html" class="tag label">Cumpleaños</a>
<a href="/temas/fotografias-12956.html" class="tag label">Fotografias</a>
<a href="/temas/redes-sociales-231.html" class="tag label">redes sociales</a>
</div>
</div>
</div>
</div>
</article>

<a name="ancla-comentarios"></a>
<div class="region-interna-2">
<div class="caja">
<div id="comentarios" class="main-comentarios">
<div class="titulo-modulo">
<h3>Comentarios</h3>
</div>
<div class="cont" style="width:100%">
<div class="fb-comments" data-href="https://www.tribuna.com.mx/espectaculos/2021/6/26/soltera-sin-su-mama-viva-chiquis-rivera-da-impactante-mensaje-por-su-cumpleanos-36-257373.html" data-numposts="10" data-version="v2.7" data-notify="true" data-width="100%"></div>
</div>
</div>
</div>
</div>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="  bnn"> <div id='div-gpt-ad-Ty_derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ty_derecha(1)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-Ty_derecha(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ty_derecha(2)'); });</script> </div></div><div class="nota caja m224 ">

<div class="masleidas-listado-33">
<div class="titulo-modulo">
<h3>Ranking de más leídas</h3>
</div>
<div class="masleidas-listado-33--body">
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/mundo/2021/6/26/renuncia-ministro-de-salud-de-inglaterra-tras-escandalo-por-amorio-con-su-asistente-257402.html">
<div class="foto">
<span class="nro">1</span>
<img src="/u/fotografias/m/2021/6/26/f80x80-219746_220678_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mundo</strong>
<h3 class="titulo">Renuncia ministro de Salud de Inglaterra tras escándalo por amorío con su asistente</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/espectaculos/2021/6/26/boda-cynthia-rodriguez-deja-en-shock-al-aparecer-en-fotos-con-atuendo-blanco-257368.html">
<div class="foto">
<span class="nro">2</span>
<img src="/u/fotografias/m/2021/6/26/f80x80-219745_220677_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Espectáculos</strong>
<h3 class="titulo">¿Boda? Cynthia Rodríguez deja en shock al aparecer en FOTOS con atuendo blanco</h3>
 </div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/espectaculos/2021/6/26/boda-en-camino-carlos-rivera-aclara-si-tiene-intenciones-de-casarse-con-su-novia-257396.html">
<div class="foto">
<span class="nro">3</span>
<img src="/u/fotografias/m/2021/6/26/f80x80-219744_220676_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Espectáculos</strong>
<h3 class="titulo">¿Boda en camino? Carlos Rivera aclara si tiene intenciones de casarse con su novia</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/seguridad/2021/6/26/ciudad-obregon-hallan-con-vida-ariel-favela-de-14-anos-salio-de-casa-acabo-en-providencia-257395.html">
<div class="foto">
<span class="nro">4</span>
<img src="/u/fotografias/m/2021/6/26/f80x80-219741_220673_6941.jpg">
</div>
<div class="txt">
<strong class="volanta">Seguridad</strong>
<h3 class="titulo">Ciudad Obregón: Hallan con vida a Ariel Favela de 14 años; salió de casa y acabó en Providencia</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/espectaculos/2021/6/26/canelo-alvarez-su-esposa-fernanda-gomez-estan-de-fiesta-por-la-llegada-de-nueva-hija-257375.html">
<div class="foto">
<span class="nro">5</span>
<img src="/u/fotografias/m/2021/6/26/f80x80-219742_220674_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Espectáculos</strong>
<h3 class="titulo">'Canelo' Álvarez y su esposa Fernanda Gómez están de fiesta por la llegada de nueva 'hija'</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div><div class="nota caja m224 ">

<div class="masleidas-listado-33">
<div class="titulo-modulo">
<h3>Últimas noticias</h3>
</div>
<div class="masleidas-listado-33--body">
<div class="item">
<article class="masleidas-listado-33---article">

<a href="/mundo/2021/6/26/video-veterano-muere-baleado-por-un-hombre-que-expreso-su-odio-por-los-policias-257397.html">
<div class="foto">
<img src="/u/fotografias/m/2021/6/26/f80x80-219740_220672_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mundo</strong>
<h3 class="titulo">(VIDEO) Veterano muere baleado por un hombre que expresó su odio por los policías</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/deportes/2021/6/26/todo-por-un-segundo-de-fama-aficionado-provoca-impresionante-accidente-en-el-tour-de-francia-257386.html">
<div class="foto">
<img src="/u/fotografias/m/2021/6/26/f80x80-219738_220670_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Deportes</strong>
<h3 class="titulo">Todo por un segundo de fama: Aficionado provoca impresionante accidente en el Tour de Francia</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/espectaculos/2021/6/26/video-lupillo-rivera-se-disculpa-con-belinda-por-decir-que-el-comio-primero-en-la-mesa-257384.html">
<div class="foto">
<img src="/u/fotografias/m/2021/6/26/f80x80-219737_220669_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Espectáculos</strong>
<h3 class="titulo">VIDEO: Lupillo Rivera se disculpa con Belinda por decir que &quot;él comió primero en la mesa&quot;</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/mundo/2021/6/26/mueren-cuatro-personas-tras-tragica-caida-de-un-globo-aerostatico-en-nuevo-mexico-257385.html">
<div class="foto">
<img src="/u/fotografias/m/2021/6/26/f80x80-219736_220668_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mundo</strong>
<h3 class="titulo">Mueren cuatro personas tras trágica caída de un globo aerostático en Nuevo Mexico</h3>
 </div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/espectaculos/2021/6/26/no-podia-entenderlo-aun-no-lo-entiendo-fernanda-castillo-se-expresa-de-la-comunidad-lgbt-257383.html">
<div class="foto">
<img src="/u/fotografias/m/2021/6/26/f80x80-219735_220667_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Espectáculos</strong>
<h3 class="titulo">&quot;No podía entenderlo, aún no lo entiendo&quot;: Fernanda Castillo se expresa de la comunidad LGBT</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div></div>
</aside>
</div>
</div>
<div>
<div class="centrado bnn  bnn"> <div id='div-gpt-ad-Ty_pie940(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ty_pie940(1)'); });</script> </div></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/espectaculos/2021/6/26/horoscopos-conoce-las-predicciones-de-mhoni-vidente-para-hoy-sabado-26-de-junio-de-2021-257359.html">
<div class="bajada v2">
<p>Conoce las predicciones de Mhoni Vidente estimadas para este sábado 26 de junio, en el horóscopo de tu signo zodiacal</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f750x407-219717_263342_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/espectaculos/2021/6/26/horoscopos-conoce-las-predicciones-de-mhoni-vidente-para-hoy-sabado-26-de-junio-de-2021-257359.html">Horóscopos: Conoce las predicciones de Mhoni Vidente para hoy, sábado 26 de junio de 2021</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Espectáculos</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.tribuna.com.mx/espectaculos/2021/6/26/horoscopos-conoce-las-predicciones-de-mhoni-vidente-para-hoy-sabado-26-de-junio-de-2021-257359.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Hor%C3%B3scopos%3A+Conoce+las+predicciones+de+Mhoni+Vidente+para+hoy%2C+s%C3%A1bado+26+de+junio+de+2021&url=https://www.tribuna.com.mx/espectaculos/2021/6/26/horoscopos-conoce-las-predicciones-de-mhoni-vidente-para-hoy-sabado-26-de-junio-de-2021-257359.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/espectaculos/2021/6/26/video-lupillo-rivera-se-disculpa-con-belinda-por-decir-que-el-comio-primero-en-la-mesa-257384.html">
<div class="bajada v2">
<p>Lupillo Rivera ofreció una disculpa a Belinda luego de lanzar un comentario polémico que los medios calificaron de misógino</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f750x407-219737_263362_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/espectaculos/2021/6/26/video-lupillo-rivera-se-disculpa-con-belinda-por-decir-que-el-comio-primero-en-la-mesa-257384.html">VIDEO: Lupillo Rivera se disculpa con Belinda por decir que &quot;él comió primero en la mesa&quot;</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Espectáculos</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.tribuna.com.mx/espectaculos/2021/6/26/video-lupillo-rivera-se-disculpa-con-belinda-por-decir-que-el-comio-primero-en-la-mesa-257384.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=VIDEO%3A+Lupillo+Rivera+se+disculpa+con+Belinda+por+decir+que+%26quot%3B%C3%A9l+comi%C3%B3+primero+en+la+mesa%26quot%3B&url=https://www.tribuna.com.mx/espectaculos/2021/6/26/video-lupillo-rivera-se-disculpa-con-belinda-por-decir-que-el-comio-primero-en-la-mesa-257384.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/espectaculos/2021/6/26/sin-piedad-lyn-may-acaba-con-andres-garcia-tras-hablar-del-tamano-de-su-miembro-257378.html">
<div class="bajada v2">
<p>Lyn May se sinceró con la prensa al hablar del tamaño del miembro de Andrés García, con quien supuestamente tuvo algunos encuentros</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="https://www.tribuna.com.mx/u/fotografias/m/2021/6/26/f750x407-219731_263356_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/espectaculos/2021/6/26/sin-piedad-lyn-may-acaba-con-andres-garcia-tras-hablar-del-tamano-de-su-miembro-257378.html">Sin piedad: Lyn May acaba con Andrés García tras hablar del tamaño de su miembro</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Espectáculos</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.tribuna.com.mx/espectaculos/2021/6/26/sin-piedad-lyn-may-acaba-con-andres-garcia-tras-hablar-del-tamano-de-su-miembro-257378.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Sin+piedad%3A+Lyn+May+acaba+con+Andr%C3%A9s+Garc%C3%ADa+tras+hablar+del+tama%C3%B1o+de+su+miembro&url=https://www.tribuna.com.mx/espectaculos/2021/6/26/sin-piedad-lyn-may-acaba-con-andres-garcia-tras-hablar-del-tamano-de-su-miembro-257378.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=18&idr=257373" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="https://www.tribuna.com.mx/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="https://www.tribuna.com.mx/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div><div class="centrado bnn  bnn">
<amp-ad width=1 height=1 type="doubleclick" data-slot="/138871148/tribuna.com.mx.dw.1x1.vslider">
</amp-ad></div>
</div>
</div>
</div>

</main>
<div class="suscribehorizontal">
<div class="suscribehorizontal__content">
<form class="suscribehorizontal__form" action="" method="" novalidate>
<h4 class="suscribehorizontal__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
<fieldset class="suscribehorizontal__fieldset">
<input placeholder="E-mail" type="email" name="" />
<button class="icono icono--mail_outline" type="submit"><i class="icon icon-envelop"></i></button>
<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="/p/institucionales/terminos-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
</fieldset>
</form>
<div class="suscribehorizontal__social">
<a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw" target="_blank" rel="noopener" title="Síguenos en Google News">
<i class="icon icon-google-news"></i>
</a>
<a href="https://www.facebook.com/TribunaSonora/" title="Síguenos en Facebook" target="_blank" rel="noopener">
<i class="icon icon-facebook"></i>
</a>
<a href="https://twitter.com/TribunaSonora" title="Síguenos en Twitter" target="_blank" rel="noopener">
<i class="icon icon-twitter"></i>
</a>
<a href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" target="_blank" rel="noopener">
<i class="icon icon-youtube"></i>
</a>
<a href="https://www.instagram.com/tribunasonora/" title="Síguenos en Instagram" target="_blank" rel="noopener">
<i class="icon icon-instagram"></i>
</a>
</div>
</div>
</div>
<footer class="footer">
<div class="footer__top">
<div class="container">
<div class="row hidden-mobile">
<a class="footer__logo" href="/" title="Ir al inicio"> <img src="/export/sites/tribuna/arte/logo.svg" width="148" height="30" alt="Logo Tribuna" /></a>
</div>
<div class="row">
<div class="col-md-6 hidden-mobile">
<h4>Lugares</h4>
<ul class="footer__links">
<li><a href="/mundo/" title="Ir a la sección Mundo">Mundo</a></li>
<li><a href="/mexico/" title="Ir a la sección México">México</a></li>
<li><a href="/sonora/" title="Ir a la sección Sonora">Sonora</a></li>
</ul>
<h4 style="margin-top: 2.5rem;">Secciones</h4>
<ul class="footer__links">
<li><a href="/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a></li>
<li><a href="/seguridad/" title="Ir a la sección Seguridad">Seguridad</a></li>
<li><a href="/opinion/" title="Ir a la sección Opinión">Opinión</a></li>
<li><a href="/tendencias/" title="Ir a la sección Tendencias">Tendencias</a></li>
<li><a href="/deportes/" title="Ir a la sección Deportes">Deportes</a></li>
<li><a href="/politica/" title="Ir a la sección Política">Política y Economía</a></li>
<li><a href="/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a></li>

<li><a href="/viral/" title="Ir a la sección Viral">Viral</a></li>
<li><a href="/sociales/" title="Ir a la sección Sociales">Sociales</a></li>
<li><a href="/campo/" title="Ir a la sección Campo">Campo</a></li>
<li><a href="https://www.diariovalor.com/" title="Ir a la sección Valor Noticias">Valor Noticias</a></li>
</ul>
</div>
<div class="col-md-3">
<div class="footer__suscribe">
<h4>Suscríbete</h4>
<p>Información sobre suscripciones<br>
a nuestras ediciones<br>
tradicionales y digitales.</p>
<a href="https://d3339197.sibforms.com/serve/MUIEAGv84pYjXdxMGCtlXqlSPfKwBzKJz4s7qA4eOqaXY1VJOjv9KdIkpBwI9Cgu4DTMEQ3P-1iaGDhd8TudomIhhFOy2ja2EODnuYVUiu-4SjXbk35UYQo0qfRMynFT8py1mJFJ5_sEoDlYC7AzMuR_erro3DD7nncZFTEKAmpkNIPfcStnvkS0a9H_vb-KlUltx6KQ-eFBg_sK" title="Ir a susribirme" target="_blank" rel="noopener">Comienza ahora</a>
</div>
</div>
<div class="col-md-3">
<div class="footer__whatsaap">
<h4>WhatsApp</h4>
<p><span>(+521 644) 161-0856</span>
Escríbenos y recibe<br>
las últimas noticias<br>
en tu celular</p>
<a href="https://api.whatsapp.com/send?phone=+5216441610856&text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="nofollow" target="_blank" title="Ir a nuestro WhatsApp">Click Aqui</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="container">
<div class="row">
<ul class="footer__links">
<li>
<a href="https://www.diariovalor.com/" title="Valor Noticias">Valor Noticias</a>
</li>
<li>
<a href="/p/institucionales/directorio.html" title="Directorio">Directorio</a>
</li>
<li>
<a href="/p/institucionales/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
</li>
<li>
<a href=" /p/institucionales/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
<li>
<a href="/contacto" title="Conoce más de nosotros">Conoce más de nosotros</a>
</li>
</ul>
<div class="footer-logos">
<a href="https://diariovalor.com/" target="_blank" rel="noopener"><img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-valor.png" alt="Diario Valor" title="Diario Valor" width="50" class="footer-logo-valor"></a>
<a href="https://www.todoparaellas.com/" target="_blank" rel="noopener"><img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-todoparaellas.svg" alt="Todo Para Ellas" title="Todo Para Ellas" width="150" class="footer-logo-todoparaellas"></a>
<a href="https://www.puroshow.com/" target="_blank" rel="noopener"><img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-puroshow.svg" alt="Puro Show" title="Puro Show" width="150" class="footer-logo-puroshow"></a>
</div>
<p>&copy; Copyright TRIBUNA | Noticias de Sonora y México. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.editor80.com" title="Editor80" target="_blank" rel="noopener">
<img src="/a/plantillas/imgs/e80-blanco.svg" width="150" style="width: 60px;" />
</a>
</div>
</div>
</div>
</div>
</footer>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6658c0ea69825e5f","token":"67354cfac84d499cbd2180a30aa1a782","version":"2021.5.2","si":10}'></script>
</body>
</html>
