<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Noah Centineo es duramente criticado tras publicar foto sin camiseta  | TRIBUNA | Noticias de Sonora y México</title>
<meta name="description" content="El actor, Noah Centineo, tras publicar hace un par de d&amp;iacute;as una foto en su cuenta de Instagram sin camiseta fue duramente criticado por algunas de sus millones de seguidores, mientras que otras salieron en su defensa&amp;nbsp;&amp;nbsp;" />
<meta name="news_keywords" content="Espectáculos, Celebridades">
	<meta name="keywords" content="Espectáculos, Celebridades">
<meta property="fb:pages" content="720390671393526" />
<meta property="fb:app_id" content="893565463996783" />
<meta property="og:title" content="Noah Centineo es duramente criticado tras publicar foto sin camiseta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" />
<meta property="og:description" content="El actor, Noah Centineo, tras publicar hace un par de d&amp;iacute;as una foto en su cuenta de Instagram sin camiseta fue duramente criticado por algunas de sus millones de seguidores, mientras que otras salieron en su defensa&amp;nbsp;&amp;nbsp;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="TRIBUNA | Noticias de Sonora y México" />
<meta property="og:image" content="https://www.tribuna.com.mx/__export/1564787419770/sites/tribuna/img/2019/08/02/noah.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Noah Centineo es duramente criticado tras publicar foto sin camiseta">
<meta name="twitter:site" content="TribunaSonora" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/TribunaSonora" />
<meta name="twitter:domain" content="https://www.tribuna.com.mx">
<meta name="twitter:description" content="El actor, Noah Centineo, tras publicar hace un par de d&amp;iacute;as una foto en su cuenta de Instagram sin camiseta fue duramente criticado por algunas de sus millones de seguidores, mientras que otras salieron en su defensa&amp;nbsp;&amp;nbsp;">
<meta name="twitter:image" content="https://www.tribuna.com.mx/__export/1564787419770/sites/tribuna/img/2019/08/02/noah.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para TRIBUNA | Noticias de Sonora y México" href="https://www.tribuna.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="TRIBUNA | Noticias de Sonora y México" />
<link rel="icon" sizes="192x192" href="/__export/1525754126000/sites/tribuna/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#009ad7" />
<meta name="apple-mobile-web-app-title" content="TRIBUNA | Noticias de Sonora y México">
<link rel="apple-touch-icon" href="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#009ad7">
<meta name="theme-color" content="#009ad7" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-120567705-1', 'auto' );

ga('send', 'pageview', {'dimension1':'espectaculos','dimension2':'aholguin','dimension3': 'aholguin','dimension4':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,400i,500,600,700|Zilla+Slab:300,400,400i,500,700|Rokkitt:600" rel="stylesheet">
			
			<link href="/__export/1528845751772/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.tribuna.com.mx/amp/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html"},"headline":"Noah Centineo es duramente criticado tras publicar foto sin camiseta","image":["https://www.tribuna.com.mx/__export/1564787419770/sites/tribuna/img/2019/08/02/noah.jpg_554688468.jpg","https://www.tribuna.com.mx/__export/1564787419770/sites/tribuna/img/2019/08/02/noah.jpg_1902800913.jpg","https://www.tribuna.com.mx/__export/1564787419770/sites/tribuna/img/2019/08/02/noah.jpg_423682103.jpg"],"datePublished":"2019-08-02T16:10:21-0700","dateModified":"2019-08-02T16:10:23-0700","author":{"@type":"Person","name":"AlejandraHolguín"},"publisher":{"@type":"Organization","name":"TRIBUNA | Noticias de Sonora y México","logo":{"@type":"ImageObject","url":"https://www.tribuna.com.mx/export/sites/tribuna/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","description":"El actor, Noah Centineo, tras publicar hace un par de d&iacute;as una foto en su cuenta de Instagram sin camiseta fue duramente criticado por algunas de sus millones de seguidores, mientras que otras salieron en su defensa&nbsp;&nbsp;","keywords":"Espectáculos, Celebridades"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
			</head>

		<body class="page-news espectaculos">
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
	</button>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/tribuna/arte/logo.svg" /></a>
	
	<div class="header__actions">
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/TribunaSonora/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/TribunaSonora" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/tribuna_sonora/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
		<button class="header__search-button icono icono--search_cool" type="button"></button>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<button class="icono icono icono--cross" type="button"></button>
			<div class="navigation__columns" style="float:left">
			
			
				<ul class="navigation__column">
				<h4 style="color:#ffffff;text-decoration:underline">Lugares</h4>
					<li>
							<a style="font-size:x-large" href="/seccion/obregon/" title="Ir a la sección Obregón">Obregón</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/navojoa/" title="Ir a la sección Navojoa">Navojoa</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/nogales/" title="Ir a la sección Nogales">Nogales</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/sonora/" title="Ir a la sección Sonora">Sonora</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/mexico/" title="Ir a la sección México">México</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
						</li>
					</ul>
				
				
				
			</div>
			
			
			
			<div class="navigation__columns">
			 
			<ul class="navigation__column">
			<br>
					<li>
							<a style="font-size:x-large" href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/politica/" title="Ir a la sección Política">Política</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/campo/" title="Ir a la sección Campo">Campo</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/viral/" title="Ir a la sección Viral">Viral</a>
						</li>
					</ul>
				
			</div>
			
			<div class="navigation__columns">
			<ul class="navigation__column">
			<h4  style="color:#ffffff;text-decoration:underline;">Secciones</h4>
					<li >
							<a  style="font-size:x-large" href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/saludybelleza/" title="Ir a la sección Salud y Belleza">Salud y Belleza</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/fotogalerias/" title="Ir a la sección Fotogalerías">Fotogalerías</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
						</li>
					</ul>
			
				
			</div>
			
			
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="/pages/directorio.html" title="Directorio">Directorio</a>
						</li>
					<li>
							<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
						</li>
					<li>
							<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					</ul>
				<p>&copy; Copyright 2018. Todos los derechos reservados.</p>
			</div>
		</div>
	</nav>
</header><main class="site-main">
				<article class="newsfull espectaculos" data-path="/contenidos/2019/08/02/noticia_0124.html" data-url="/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" data-title="Noah Centineo es duramente criticado tras publicar foto sin camiseta " data-section="espectaculos" data-author="aholguin" data-creator="aholguin" data-newstype="news" >
		<div class="banner banner--backgrey">
				<amp-ad width=970 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Home_970x250_1"></amp-ad></div>	
		<div class="row">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
				<h1 class="newsfull__title">Noah Centineo es duramente criticado tras publicar foto sin camiseta </h1>
				
				<div class="newsfull__excerpt">
						<p>El actor, Noah Centineo, tras publicar hace un par de d&iacute;as una foto en su cuenta de Instagram sin camiseta fue duramente criticado por algunas de sus millones de seguidores, mientras que otras salieron en su defensa&nbsp;&nbsp;</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">por
									<a href="/staff/aholguin" title="Alejandra Holguín">
													Alejandra Holguín</a>	
											</p>
									<time class="newsfull__time" datetime="2019-08-02T16:10">02 de Agosto 2019 · 16:10 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" data-title="Noah Centineo es duramente criticado tras publicar foto sin camiseta "></a>
						<a href="mailto:?body=Lee esta noticia http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html&subjet=Te comparto esta noticia de TRIBUNA | Noticias de Sonora y México " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:false}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1069.0" data-height="563.0">
							<img data-index="" src="/__export/1564787419631/sites/tribuna/img/2019/08/02/noah_centineo.jpg_112278454.jpg" width="1069" height="563" alt="Incluso se burlaron de su más reciente comrcial para Calvin Klein(Instagram @ncentineo)" data-full="/__export/1564787419631/sites/tribuna/img/2019/08/02/noah_centineo.jpg_895940940.jpg" data-size="w:1069,h:563" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Incluso se burlaron de su más reciente comrcial para Calvin Klein<span> | Instagram @ncentineo</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
</header>
		</div>
		<div class="newsfull__central">
			<div class="row">
				<aside class="col__aside">
					<div class="banner">				
							<amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_1"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div>
					<div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/contenidos/2019/08/02/noticia_0124.html"></div>
					
					<div class="banner boxfixed">								
							<amp-ad width=300 height=600    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x600_1"    data-multi-size="300x250,160x600,120x600"    data-multi-size-validation="false"></amp-ad></div>		
					</aside>
				<div class="col__main">
					<div class="newsfull__content">
						<div class="newsfull__share">
								<div class="newsfull__share-buttons">
									<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
									<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html"></a>
									<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" data-title="Noah Centineo es duramente criticado tras publicar foto sin camiseta "></a>
									<a href="mailto:?body=Lee esta noticia http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html&subjet=Te comparto esta noticia de TRIBUNA | Noticias de Sonora y México " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
									<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
								</div>
							</div>
						<div class="newsfull__body">
							
							<p><strong>Estados Unidos.-</strong> El actor, <strong>Noah Centineo</strong>, conocido mayormente por la pelicula de <strong>Netflix</strong>, <em>A Todos los Chicos de los que me Enamoré</em>, hace un par de días publicó en su cuenta de<strong> Instagram</strong> una foto de él <strong>sin camiseta</strong>, la cual fue el motivo de que el joven de 23 años fuera duramente <strong>criticado </strong>por su aspecto físico.&nbsp;</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_2"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p>En dicha foto se ve a Noah con un pans suelto, el cual también parece que esta apunto de caérsele, hablando por celular supuestamente con su mamá, esto pues en la descripción escribió "mamá estaré en casa", y sin camiseta, luciendo un abdomen sin los llamados 'cuadritos', lo que originó las críticas.&nbsp;</p><div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-35" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B0jaFd9puqm/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
      &nbsp;
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
       &nbsp;
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
       &nbsp;
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
     &nbsp;
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
     <a href="https://www.instagram.com/p/B0jaFd9puqm/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1">
        <g fill="#000000" transform="translate(-511.000000, -20.000000)">
         <g>
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
         </g>
        </g>
       </g>
      </svg></a>
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
      <a href="https://www.instagram.com/p/B0jaFd9puqm/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a>
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
     &nbsp;
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
       &nbsp;
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
       &nbsp;
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
       &nbsp;
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
       &nbsp;
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
       &nbsp;
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
       &nbsp;
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
       &nbsp;
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
       &nbsp;
      </div> 
     </div> 
    </div> 
    <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B0jaFd9puqm/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Mom I’ll be home in May</a></p> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/ncentineo/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Noah</a> (@ncentineo) el <time datetime="2019-07-30T19:50:06+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">30 Jul, 2019 a las 12:50 PDT</time></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div> 
</div> 
<p>Cabe mencionar que incluso fue acusado y aún más críticado por supuestamente editar sus fotos y el comercial en el que participó para la famosa marca de ropa, Calvin Klein, en las cuales luce un marcado abdomen.&nbsp;</p><div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-85" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BxS-4vUlpWf/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
      &nbsp;
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
       &nbsp;
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
       &nbsp;
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
     &nbsp;
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
     <a href="https://www.instagram.com/p/BxS-4vUlpWf/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1">
        <g fill="#000000" transform="translate(-511.000000, -20.000000)">
         <g>
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
         </g>
        </g>
       </g>
      </svg></a>
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
      <a href="https://www.instagram.com/p/BxS-4vUlpWf/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a>
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
     &nbsp;
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
       &nbsp;
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
       &nbsp;
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
       &nbsp;
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
       &nbsp;
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
       &nbsp;
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
       &nbsp;
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
       &nbsp;
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
       &nbsp;
      </div> 
     </div> 
    </div> 
    <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BxS-4vUlpWf/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Truth</a></p> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/ncentineo/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Noah</a> (@ncentineo) el <time datetime="2019-05-10T21:11:02+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">10 May, 2019 a las 2:11 PDT</time></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div> 
</div><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_3"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><div class="sources">
										<p>
											Esta nota incluye información de: 
								<span class="sources__name">E! News</span>
						    					</p>
									</div>
								<section class="tags">
									<span class="tags__text">Temas</span>
									<ul class="tags__content">
										<li><a href="/espectaculos-t11776" title="Ver noticias sobre Espectáculos">Espectáculos</a></li>
											<li><a href="/celebridades-t26166" title="Ver noticias sobre Celebridades">Celebridades</a></li>
											</ul>
								</section>
							</div>
					</div>
				</div>
				
			</div>
		</div>
		<div class="fixedelementsend"></div>
		<div class="row">
			<div class="col__aside"></div>
			
			<div class="col__main">
				<div class="comments">
						<div class="comments__header">
							<h3 class="comments__title"><span>Comentarios</span></h3>
						</div>
						<div class="comments__content">
							<div class="fb-comments" data-href="http://www.tribuna.com.mx/espectaculos/Noah-Centineo-es-duramente-criticado-tras-publicar-foto-sin-camiseta--20190802-0124.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
				    </div>
				<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2019/08/02/noticia_0124.html"></div>
				</div>
		</div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="banner">
						<amp-ad width=970 height=90    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_970x90_2"    data-multi-size="728x90"></amp-ad></div>
				</div>		
					
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2019/08/02/noticia_0157.html" data-index=""></div>
						<div data-related="/contenidos/2019/08/02/noticia_0144.html" data-index=""></div>
						<div data-related="/contenidos/2019/08/02/noticia_0132.html" data-index=""></div>
						<div data-related="/contenidos/2019/08/02/noticia_0140.html" data-index=""></div>
						</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/tribuna/arte/logo.svg_1015512437.svg" width="148" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			<div class="col col_6">
				<h4>Secciones</h4>
				<ul class="footer__links">
				<li>
						<a href="/seccion/obregon/" title="Ir a la sección Obregón">Obregón</a>
					</li>
				<li>
						<a href="/seccion/navojoa/" title="Ir a la sección Navojoa">Navojoa</a>
					</li>
				<li>
						<a href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
					</li>
				<li>
						<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
					</li>
				<li>
						<a href="/seccion/nogales/" title="Ir a la sección Nogales">Nogales</a>
					</li>
				<li>
						<a href="/seccion/sonora/" title="Ir a la sección Sonora">Sonora</a>
					</li>
				<li>
						<a href="/seccion/mexico/" title="Ir a la sección México">México</a>
					</li>
				<li>
						<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					</li>
				<li>
						<a href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
					</li>
				<li>
						<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
					</li>
				<li>
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
				<li>
						<a href="/seccion/campo/" title="Ir a la sección Campo">Campo</a>
					</li>
				<li>
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
				<li>
						<a href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
					</li>
				<li>
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
				<li>
						<a href="/seccion/viral/" title="Ir a la sección Viral">Viral</a>
					</li>
				<li>
						<a href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
					</li>
				<li>
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>
				<li>
						<a href="/seccion/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a>
					</li>
				<li>
						<a href="/seccion/saludybelleza/" title="Ir a la sección Salud y Belleza">Salud y Belleza</a>
					</li>
				<li>
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				<li>
						<a href="/seccion/fotogalerias/" title="Ir a la sección Fotogalerías">Fotogalerías</a>
					</li>
				<li>
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="col col_6">
					<div class="footer__suscribe">
						<h4>Suscríbete</h4>
						<p>Información sobre suscripciones<br>
						a nuestras ediciones<br>
						tradicionales y digitales.</p>
						<a href="/site/suscribete.html" title="Ir a susribirme">Comienza ahora</a>
					</div>
				</div>
				<div class="col col_6">
					<div class="footer__whatsaap">
						<h4>WhatsApp</h4>
						<p><span>(+521 644) 161-0856</span>
						Escríbenos y recibe<br>
						las últimas noticias<br>
						en tu celular</p>
						<a href="https://api.whatsapp.com/send?phone=+5216441610856&text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="nofollow" target="_blank" title="Ir a nuestro WhatsApp">Click Aqui</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__links">
			<li>
					<a href="/pages/directorio.html" title="Directorio">Directorio</a>
				</li>
			<li>
					<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
				</li>
			<li>
					<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
				</li>
			<li>
					<a href="/site/contacto.html" title="Conoce más de nosotros">Conoce más de nosotros</a>
				</li>
			</ul>
			<p>&copy; Copyright TRIBUNA | Noticias de Sonora y México. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1537448688320/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1537448674958/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript" src="/__export/1563541987030/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/101009/tag"></script>
			<script type="text/javascript" src="//ads.vidoomy.com/tribuna_5670.js" ></script>
			<img src="/_req/sites/tribuna/1/L2NvbnRlbmlkb3MvMjAxOS8wOC8wMi9ub3RpY2lhXzAxMjQuaHRtbA==" /></body>
	</html>