<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Opera con normalidad Hospital General de zona del IMSS en Guaymas | Tribuna</title>
<meta name="description" content="Personal del Seguro Social realiz&amp;oacute; labores de limpieza en las diferentes &amp;aacute;reas del hospital para restablecer el funcionamiento" />
<meta name="news_keywords" content="Salud, Guaymas, IMSS">
	<meta name="keywords" content="Salud, Guaymas, IMSS">
<meta property="fb:pages" content="720390671393526" />
<meta property="fb:app_id" content="893565463996783" />
<meta property="og:title" content="Opera con normalidad Hospital General de zona del IMSS en Guaymas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" />
<meta property="og:description" content="Personal del Seguro Social realiz&amp;oacute; labores de limpieza en las diferentes &amp;aacute;reas del hospital para restablecer el funcionamiento" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Tribuna" />
<meta property="og:image" content="https://www.tribuna.com.mx/__export/1534279626167/sites/tribuna/img/2018/08/14/2_3.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Opera con normalidad Hospital General de zona del IMSS en Guaymas">
<meta name="twitter:site" content="TribunaSonora" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/TribunaSonora" />
<meta name="twitter:domain" content="https://www.tribuna.com.mx">
<meta name="twitter:description" content="Personal del Seguro Social realiz&amp;oacute; labores de limpieza en las diferentes &amp;aacute;reas del hospital para restablecer el funcionamiento">
<meta name="twitter:image" content="https://www.tribuna.com.mx/__export/1534279626167/sites/tribuna/img/2018/08/14/2_3.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Tribuna" href="https://www.tribuna.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Tribuna" />
<link rel="icon" sizes="192x192" href="/__export/1525754126000/sites/tribuna/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#009ad7" />
<meta name="apple-mobile-web-app-title" content="Tribuna">
<link rel="apple-touch-icon" href="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#009ad7">
<meta name="theme-color" content="#009ad7" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-120567705-1', 'auto' );

ga('send', 'pageview', {'dimension1':'guaymas','dimension2':'dchavez','dimension3': 'dchavez','dimension4':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,400i,500,600,700|Zilla+Slab:300,400,400i,500,700|Rokkitt:600" rel="stylesheet">
			
			<link href="/__export/1528845751772/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.tribuna.com.mx/amp/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html"},"headline":"Opera con normalidad Hospital General de zona del IMSS en Guaymas","image":["https://www.tribuna.com.mx/__export/1534279626167/sites/tribuna/img/2018/08/14/2_3.jpg_554688468.jpg","https://www.tribuna.com.mx/__export/1534279626167/sites/tribuna/img/2018/08/14/2_3.jpg_1902800913.jpg","https://www.tribuna.com.mx/__export/1534279626167/sites/tribuna/img/2018/08/14/2_3.jpg_423682103.jpg"],"datePublished":"2018-08-14T13:35:00-0700","dateModified":"2018-08-14T13:47:06-0700","author":{"@type":"Person","name":"Diana AlejandraVerdugo Chávez"},"publisher":{"@type":"Organization","name":"Tribuna","logo":{"@type":"ImageObject","url":"https://www.tribuna.com.mx/export/sites/tribuna/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Guaymas","description":"Personal del Seguro Social realiz&oacute; labores de limpieza en las diferentes &aacute;reas del hospital para restablecer el funcionamiento","keywords":"Salud, Guaymas, IMSS"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news guaymas">
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
	</button>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/tribuna/arte/logo.svg" /></a>
	
	<div class="header__actions">
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/TribunaSonora/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/TribunaSonora" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/tribuna_sonora/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
		<button class="header__search-button icono icono--search_cool" type="button"></button>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<button class="icono icono icono--cross" type="button"></button>
		
			<div class="navigation__columns">
				<ul class="navigation__column">
					<li>
						<a href="/seccion/seguridad/" title="Seguridad">Seguridad</a>
						</li>
					<li>
						<a href="/seccion/politica/" title="Política">Política</a>
						</li>
					<li>
						<a href="/seccion/economia/" title="Economía">Economía</a>
						</li>
					<li>
						<a href="/seccion/campo/" title="Campo">Campo</a>
						</li>
					<li>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						</li>
					<li>
						<a href="/seccion/sociales/" title="Sociales">Sociales</a>
						</li>
					<li>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						</li>
					<li>
						<a href="/seccion/viral/" title="Viral">Viral</a>
						</li>
					<li>
						<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
						</li>
					</ul>
					<ul class="navigation__column">
					<li>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						</li>
					<li>
						<a href="/seccion/cienciaytecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
						</li>
					<li>
						<a href="/seccion/saludybelleza/" title="Salud y Belleza">Salud y Belleza</a>
						</li>
					<li>
						<a href="/seccion/opinion/" title="Opinión">Opinión</a>
						</li>
					<li>
						<a href="/seccion/fotogalerias/" title="Fotogalerías">Fotogalerías</a>
						</li>
					<li>
						<a href="/seccion/videos/" title="Videos">Videos</a>
						</li>
					</ul>
					</div>
			<ul class="navigation__sections">
				<li>
					<a href="/seccion/obregon/" title="Ir a la sección Obregón" class="nav--obregon">
						<span class="text">Obregón</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/navojoa/" title="Ir a la sección Navojoa" class="nav--navojoa">
						<span class="text">Navojoa</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/guaymas/" title="Ir a la sección Guaymas" class="nav--guaymas">
						<span class="text">Guaymas</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo" class="nav--hermosillo">
						<span class="text">Hermosillo</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/nogales/" title="Ir a la sección Nogales" class="nav--nogales">
						<span class="text">Nogales</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/sonora/" title="Ir a la sección Sonora" class="nav--sonora">
						<span class="text">Sonora</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/mexico/" title="Ir a la sección México" class="nav--mexico">
						<span class="text">México</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/mundo/" title="Ir a la sección Mundo" class="nav--mundo">
						<span class="text">Mundo</span>
						<span class="button">Ver más</span>
					</a>
				</li>
			</ul>
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="/pages/directorio.html" title="Directorio">Directorio</a>
						</li>
					<li>
							<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
						</li>
					<li>
							<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					</ul>
				<p>&copy; Copyright 2018. Todos los derechos reservados.</p>
			</div>
		</div>
	</nav>
</header><main class="site-main">
				<article class="newsfull guaymas" data-path="/contenidos/2018/08/14/noticia_0037.html" data-url="/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" data-title="Opera con normalidad Hospital General de zona del IMSS en Guaymas" data-section="guaymas" data-author="dchavez" data-creator="dchavez" data-newstype="news" >
		<div class="banner banner--backgrey">
				<amp-ad width=970 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Home_970x250_1"></amp-ad></div>	
		<div class="row">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
				<h1 class="newsfull__title">Opera con normalidad Hospital General de zona del IMSS en Guaymas</h1>
				
				<div class="newsfull__excerpt">
						Personal del Seguro Social realiz&oacute; labores de limpieza en las diferentes &aacute;reas del hospital para restablecer el funcionamiento</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">por
									<a href="/staff/dchavez" title="Diana Alejandra Verdugo Chávez">
													Diana Alejandra Verdugo Chávez</a>	
											</p>
									<time class="newsfull__time" datetime="2018-08-14T13:35">14 de Agosto 2018 · 13:35 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" data-title="Opera con normalidad Hospital General de zona del IMSS en Guaymas"></a>
						<a href="/cdn-cgi/l/email-protection#93acf1fcf7eaaedff6f6b3f6e0e7f2b3fdfce7faf0faf2b3fbe7e7e3a9bcbce4e4e4bde7e1faf1e6fdf2bdf0fcfebdfeebbcf4e6f2eafef2e0bcdce3f6e1f2bef0fcfdbefdfce1fef2fffaf7f2f7bedbfce0e3fae7f2ffbed4f6fdf6e1f2ffbef7f6bee9fcfdf2bef7f6ffbedadec0c0bef6fdbed4e6f2eafef2e0bea1a3a2aba3aba2a7bea3a3a0a4bdfbe7feffb5e0e6f1f9f6e7aec7f6b3f0fcfee3f2e1e7fcb3f6e0e7f2b3fdfce7faf0faf2b3f7f6b3c7e1faf1e6fdf2b3" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:false}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1069.0" data-height="563.0">
							<img data-index="" src="/__export/1534279626061/sites/tribuna/img/2018/08/14/2_5.jpg_1619830263.jpg" width="1069" height="563" alt="IMSS en Guaymas regresa a las labores(Cortesía)" data-full="/__export/1534279626061/sites/tribuna/img/2018/08/14/2_5.jpg_895940940.jpg" data-size="w:1069,h:563" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>IMSS en Guaymas regresa a las labores<span> | Cortesía</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
</header>
		</div>
		<div class="newsfull__central">
			<div class="row">
				<aside class="col__aside">
					<div class="banner">				
							<amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_1"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div>
					<div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/contenidos/2018/08/14/noticia_0037.html"></div>
					
					<div class="banner boxfixed">								
							<amp-ad width=300 height=600    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x600_1"    data-multi-size="300x250,160x600,120x600"    data-multi-size-validation="false"></amp-ad></div>		
					</aside>
				<div class="col__main">
					<div class="newsfull__content">
						<div class="newsfull__share">
								<div class="newsfull__share-buttons">
									<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
									<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html"></a>
									<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" data-title="Opera con normalidad Hospital General de zona del IMSS en Guaymas"></a>
									<a href="/cdn-cgi/l/email-protection#f3cc919c978acebf9696d396808792d39d9c879a909a92d39b878783c9dcdc848484dd87819a91869d92dd909c9edd9e8bdc9486928a9e9280dcbc83968192de909c9dde9d9c819e929f9a979297debb9c80839a87929fdeb4969d9681929fde9796de899c9d92de97969fdebabea0a0de969ddeb486928a9e9280dec1c3c2cbc3cbc2c7dec3c3c0c4dd9b879e9fd5808691999687cea796d3909c9e839281879cd396808792d39d9c879a909a92d39796d3a7819a91869d92d3" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
									<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
								</div>
							</div>
						<div class="newsfull__body">
							
							<p><strong>Guaymas, Sonora.- </strong>El Instituto Mexicano del Seguro Social (IMSS) en Sonora informa que el Hospital General de Zona (HGZ) No.4, ubicado en el puerto de Guaymas, se encuentra operando con normalidad y los pacientes que fueron evacuados ya reciben la atención médica de nueva cuenta en el nosocomio.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_2"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p>Personal del Seguro Social realizó labores de limpieza en las diferentes áreas del hospital para restablecer el funcionamiento y la Unidad Municipal de Protección Civil determinó que el inmueble es completamente seguro.</p><div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="800" data-size="w:466,h:800" data-width="466" hspace="5" src="/export/sites/tribuna/img/2018/08/14/1_7.jpg_1806757975.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p>La Delegación del IMSS en Sonora agradece el invaluable apoyo otorgado por el hospital Naval Militar, ISSSTESON, así como del Hospital General y Pabellón de la Secretaría de Salud en la atención de los pacientes evacuados.</p><p>El incidente tuvo lugar la noche de este pasado lunes 13 de agosto cuando el humo generado por la quema de basura fuera absorbido por el aire acondicionado e introducido al interior de sus instalaciones.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_3"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><div class="sources">
										<p>
											Esta nota incluye información de: 
								<span class="sources__name">Staff</span>
						    					</p>
									</div>
								<section class="tags">
									<span class="tags__text">Temas</span>
									<ul class="tags__content">
										<li><span>Salud</span></li>
											<li><span> Guaymas</span></li>
											<li><span> IMSS</span></li>
											</ul>
								</section>
							</div>
					</div>
				</div>
				
			</div>
		</div>
		<div class="fixedelementsend"></div>
		<div class="row">
			<div class="col__aside"></div>
			<div class="col__main">
				<div class="comments">
						<div class="comments__header">
							<h3 class="comments__title"><span>Comentarios</span></h3>
						</div>
						<div class="comments__content">
							<div class="fb-comments" data-href="http://www.tribuna.com.mx/guaymas/Opera-con-normalidad-Hospital-General-de-zona-del-IMSS-en-Guaymas-20180814-0037.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
				    </div>
				<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2018/08/14/noticia_0037.html"></div>
				</div>
		</div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="banner">
						<amp-ad width=970 height=90    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_970x90_2"    data-multi-size="728x90"></amp-ad></div>
				</div>		
					
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/08/13/noticia_0013.html" data-index=""></div>
						<div data-related="/contenidos/2018/08/13/noticia_0012.html" data-index=""></div>
						<div data-related="/contenidos/2018/08/11/noticia_0050.html" data-index=""></div>
						<div data-related="/contenidos/2018/08/09/noticia_0064.html" data-index=""></div>
						</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/tribuna/arte/logo.svg_1015512437.svg" width="148" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			<div class="col col_6">
				<h4>Secciones</h4>
				<ul class="footer__links">
				<li>
						<a href="/seccion/obregon/" title="Ir a la sección Obregón">Obregón</a>
					</li>
				<li>
						<a href="/seccion/navojoa/" title="Ir a la sección Navojoa">Navojoa</a>
					</li>
				<li>
						<a href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
					</li>
				<li>
						<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
					</li>
				<li>
						<a href="/seccion/nogales/" title="Ir a la sección Nogales">Nogales</a>
					</li>
				<li>
						<a href="/seccion/sonora/" title="Ir a la sección Sonora">Sonora</a>
					</li>
				<li>
						<a href="/seccion/mexico/" title="Ir a la sección México">México</a>
					</li>
				<li>
						<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					</li>
				<li>
						<a href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
					</li>
				<li>
						<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
					</li>
				<li>
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
				<li>
						<a href="/seccion/campo/" title="Ir a la sección Campo">Campo</a>
					</li>
				<li>
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
				<li>
						<a href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
					</li>
				<li>
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
				<li>
						<a href="/seccion/viral/" title="Ir a la sección Viral">Viral</a>
					</li>
				<li>
						<a href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
					</li>
				<li>
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>
				<li>
						<a href="/seccion/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a>
					</li>
				<li>
						<a href="/seccion/saludybelleza/" title="Ir a la sección Salud y Belleza">Salud y Belleza</a>
					</li>
				<li>
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				<li>
						<a href="/seccion/fotogalerias/" title="Ir a la sección Fotogalerías">Fotogalerías</a>
					</li>
				<li>
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="col col_6">
					<div class="footer__suscribe">
						<h4>Suscríbete</h4>
						<p>Información sobre suscripciones<br>
						a nuestras ediciones<br>
						tradicionales y digitales.</p>
						<a href="/site/suscribete.html" title="Ir a susribirme">Comienza ahora</a>
					</div>
				</div>
				<div class="col col_6">
					<div class="footer__whatsaap">
						<h4>WhatsApp</h4>
						<p><span>(+521 644) 161-0856</span>
						Escríbenos y recibe<br>
						las últimas noticias<br>
						en tu celular</p>
						<a href="https://api.whatsapp.com/send?phone=+5216441610856&text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="nofollow" target="_blank" title="Ir a nuestro WhatsApp">Click Aqui</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__links">
			<li>
					<a href="/pages/directorio.html" title="Directorio">Directorio</a>
				</li>
			<li>
					<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
				</li>
			<li>
					<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
				</li>
			<li>
					<a href="/site/contacto.html" title="Conoce más de nosotros">Conoce más de nosotros</a>
				</li>
			</ul>
			<p>&copy; Copyright Tribuna. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/__export/1528809741706/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1528809741636/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<img src="/_req/sites/tribuna/1/L2NvbnRlbmlkb3MvMjAxOC8wOC8xNC9ub3RpY2lhXzAwMzcuaHRtbA==" /></body>
	</html>