<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>WSJ dice que AMLO tiene vínculos con argentino que 'endeudó' a su país | TRIBUNA | Noticias de Sonora y México</title>
<meta name="description" content="Wall Street Journal&amp;nbsp;se&amp;ntilde;al&amp;oacute; que funcionarios allegados al&amp;nbsp;presidente Andr&amp;eacute;s Manuel L&amp;oacute;pez Obrador&amp;nbsp;se han reunido con&amp;nbsp;Axel Kicillof,&amp;nbsp;un exministro argentino caracterizado por el activismo antimercado de izquierda" />
<meta name="news_keywords" content="AMLO, Cristina Fernández de Kirchner, México">
	<meta name="keywords" content="AMLO, Cristina Fernández de Kirchner, México">
<meta property="fb:pages" content="720390671393526" />
<meta property="fb:app_id" content="893565463996783" />
<meta property="og:title" content="WSJ dice que AMLO tiene vínculos con argentino que &#039;endeudó&#039; a su país" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" />
<meta property="og:description" content="Wall Street Journal&amp;nbsp;se&amp;ntilde;al&amp;oacute; que funcionarios allegados al&amp;nbsp;presidente Andr&amp;eacute;s Manuel L&amp;oacute;pez Obrador&amp;nbsp;se han reunido con&amp;nbsp;Axel Kicillof,&amp;nbsp;un exministro argentino caracterizado por el activismo antimercado de izquierda" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="TRIBUNA | Noticias de Sonora y México" />
<meta property="og:image" content="https://www.tribuna.com.mx/__export/1558382320250/sites/tribuna/img/2019/05/20/amloo.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="WSJ dice que AMLO tiene vínculos con argentino que &#039;endeudó&#039; a su país">
<meta name="twitter:site" content="TribunaSonora" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/TribunaSonora" />
<meta name="twitter:domain" content="https://www.tribuna.com.mx">
<meta name="twitter:description" content="Wall Street Journal&amp;nbsp;se&amp;ntilde;al&amp;oacute; que funcionarios allegados al&amp;nbsp;presidente Andr&amp;eacute;s Manuel L&amp;oacute;pez Obrador&amp;nbsp;se han reunido con&amp;nbsp;Axel Kicillof,&amp;nbsp;un exministro argentino caracterizado por el activismo antimercado de izquierda">
<meta name="twitter:image" content="https://www.tribuna.com.mx/__export/1558382320250/sites/tribuna/img/2019/05/20/amloo.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para TRIBUNA | Noticias de Sonora y México" href="https://www.tribuna.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="TRIBUNA | Noticias de Sonora y México" />
<link rel="icon" sizes="192x192" href="/__export/1525754126000/sites/tribuna/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#009ad7" />
<meta name="apple-mobile-web-app-title" content="TRIBUNA | Noticias de Sonora y México">
<link rel="apple-touch-icon" href="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#009ad7">
<meta name="theme-color" content="#009ad7" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-120567705-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'imendivil','dimension3': 'imendivil','dimension4':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,400i,500,600,700|Zilla+Slab:300,400,400i,500,700|Rokkitt:600" rel="stylesheet">
			
			<link href="/__export/1528845751772/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.tribuna.com.mx/amp/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html"},"headline":"WSJ dice que AMLO tiene vínculos con argentino que 'endeudó' a su país","image":["https://www.tribuna.com.mx/__export/1558382320250/sites/tribuna/img/2019/05/20/amloo.jpg_554688468.jpg","https://www.tribuna.com.mx/__export/1558382320250/sites/tribuna/img/2019/05/20/amloo.jpg_1902800913.jpg","https://www.tribuna.com.mx/__export/1558382320250/sites/tribuna/img/2019/05/20/amloo.jpg_423682103.jpg"],"datePublished":"2019-05-20T13:03:34-0700","dateModified":"2019-05-20T13:03:35-0700","author":{"@type":"Person","name":"IsabelMendívil"},"publisher":{"@type":"Organization","name":"TRIBUNA | Noticias de Sonora y México","logo":{"@type":"ImageObject","url":"https://www.tribuna.com.mx/export/sites/tribuna/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"Wall Street Journal&nbsp;se&ntilde;al&oacute; que funcionarios allegados al&nbsp;presidente Andr&eacute;s Manuel L&oacute;pez Obrador&nbsp;se han reunido con&nbsp;Axel Kicillof,&nbsp;un exministro argentino caracterizado por el activismo antimercado de izquierda","keywords":"AMLO, Cristina Fernández de Kirchner, México"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news mexico">
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
	</button>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/tribuna/arte/logo.svg" /></a>
	
	<div class="header__actions">
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/TribunaSonora/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/TribunaSonora" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/tribuna_sonora/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
		<button class="header__search-button icono icono--search_cool" type="button"></button>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<button class="icono icono icono--cross" type="button"></button>
			<div class="navigation__columns" style="float:left">
			
			
				<ul class="navigation__column">
				<h4 style="color:#ffffff;text-decoration:underline">Lugares</h4>
					<li>
							<a style="font-size:x-large" href="/seccion/obregon/" title="Ir a la sección Obregón">Obregón</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/navojoa/" title="Ir a la sección Navojoa">Navojoa</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/nogales/" title="Ir a la sección Nogales">Nogales</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/sonora/" title="Ir a la sección Sonora">Sonora</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/mexico/" title="Ir a la sección México">México</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
						</li>
					</ul>
				
				
				
			</div>
			
			
			
			<div class="navigation__columns">
			 
			<ul class="navigation__column">
			<br>
					<li>
							<a style="font-size:x-large" href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/politica/" title="Ir a la sección Política">Política</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/campo/" title="Ir a la sección Campo">Campo</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
						</li>
					<li>
							<a style="font-size:x-large" href="/seccion/viral/" title="Ir a la sección Viral">Viral</a>
						</li>
					</ul>
				
			</div>
			
			<div class="navigation__columns">
			<ul class="navigation__column">
			<h4  style="color:#ffffff;text-decoration:underline;">Secciones</h4>
					<li >
							<a  style="font-size:x-large" href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/saludybelleza/" title="Ir a la sección Salud y Belleza">Salud y Belleza</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/fotogalerias/" title="Ir a la sección Fotogalerías">Fotogalerías</a>
						</li>
					<li >
							<a  style="font-size:x-large" href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
						</li>
					</ul>
			
				
			</div>
			
			
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="/pages/directorio.html" title="Directorio">Directorio</a>
						</li>
					<li>
							<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
						</li>
					<li>
							<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					</ul>
				<p>&copy; Copyright 2018. Todos los derechos reservados.</p>
			</div>
		</div>
	</nav>
</header><main class="site-main">
				<article class="newsfull mexico" data-path="/contenidos/2019/05/20/noticia_0078.html" data-url="/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" data-title="WSJ dice que AMLO tiene vínculos con argentino que &#039;endeudó&#039; a su país" data-section="mexico" data-author="imendivil" data-creator="imendivil" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
				<h1 class="newsfull__title">WSJ dice que AMLO tiene vínculos con argentino que 'endeudó' a su país</h1>
				
				<div class="newsfull__excerpt">
						<p><em>Wall Street Journal&nbsp;</em>se&ntilde;al&oacute; que funcionarios allegados al&nbsp;presidente Andr&eacute;s Manuel L&oacute;pez Obrador&nbsp;se han reunido con&nbsp;Axel Kicillof,&nbsp;un exministro argentino caracterizado por el activismo antimercado de izquierda</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">por
									<a href="/staff/imendivil" title="Isabel Mendívil">
													Isabel Mendívil</a>	
											</p>
									<time class="newsfull__time" datetime="2019-05-20T12:35">20 de Mayo 2019 · 12:35 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" data-title="WSJ dice que AMLO tiene vínculos con argentino que &#039;endeudó&#039; a su país"></a>
						<a href="mailto:?body=Lee esta noticia http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html&subjet=Te comparto esta noticia de TRIBUNA | Noticias de Sonora y México " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:false}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1069.0" data-height="563.0">
							<img data-index="" src="/__export/1558382610859/sites/tribuna/img/2019/05/20/amloo01.jpg_1619830263.jpg" width="1069" height="563" alt="El presidente" data-full="/__export/1558382610859/sites/tribuna/img/2019/05/20/amloo01.jpg_895940940.jpg" data-size="w:1069,h:563" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El presidente</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
</header>
		</div>
		<div class="newsfull__central">
			<div class="row">
				<aside class="col__aside">
					<div class="banner">				
							<amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_1"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div>
					<div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/contenidos/2019/05/20/noticia_0078.html"></div>
					
					<div class="banner boxfixed">								
							<amp-ad width=300 height=600    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x600_1"    data-multi-size="300x250,160x600,120x600"    data-multi-size-validation="false"></amp-ad></div>		
					</aside>
				<div class="col__main">
					<div class="newsfull__content">
						<div class="newsfull__share">
								<div class="newsfull__share-buttons">
									<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
									<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html"></a>
									<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" data-title="WSJ dice que AMLO tiene vínculos con argentino que &#039;endeudó&#039; a su país"></a>
									<a href="mailto:?body=Lee esta noticia http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html&subjet=Te comparto esta noticia de TRIBUNA | Noticias de Sonora y México " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
									<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
								</div>
							</div>
						<div class="newsfull__body">
							
							<p><strong>Ciudad de México.- </strong>Un artículo del diario estadounidense <strong><em>Wall Street Journal,</em></strong> escrito por <strong>Mary Anastasia O'Grady</strong>, &nbsp;detalló que un exministro argentino caracterizado por el activismo antimercado de izquierda se ha mantenido en contacto con funcionarios del <strong>presidente Andrés Manuel López Obrador</strong>.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_2"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p>Se trata de <strong>Axel Kicillof</strong>, exministro de economía de la expresidenta de Argentina, <strong>Cristina Fernández de Kirchner</strong>.</p><blockquote> 
 <p>Mientras trabajaba en el gobierno de Kirchner, se le conocía (a Kicillof) por el activismo antimercado de la izquierda dura y las ardientes críticas que fomentaban la envidia y el odio entre los argentinos", se lee en el texto.</p> 
</blockquote> 
<blockquote> 
 <p>El señor Kicillof pronunció un discurso titulado <em>Cómo enfrentar el neoliberalismo y no morir en el intento: Argentina, México y la nueva ola conservadora en América Latina</em>, en la universidad nacional de la Ciudad de México. Pero también llamó a dos poderosos senadores mexicanos del partido Morena del López Obrador y se reunió con funcionarios del Gobierno", añaden.</p> 
</blockquote> 
<p><strong>WSJ </strong>indicó que no es buena señal que allegados a López Obrador se reúnan con el exministro, debido a que Kicillof es el responsable del incremento de la inflación en Argentina y no es la mejor persona para aconsejar a los mexicanos.</p><blockquote> 
 <p>Para un gobierno que dice querer demostrar su buena fe, la visita a Kicillof parece una herida insensata y autoinfligida".</p> 
</blockquote> 
<blockquote> 
 <p>Es difícil creer que fue un mal paso".</p> 
</blockquote> 
<p>Con la consigna "Por el bien de todos, primero los pobres", Andrés Manuel ‘lanzó’ el <a href="https://www.tribuna.com.mx/Los-12-mandamientos-del-Plan-Nacional-de-Desarrollo-2019-2024-de-AMLO-l201905020001.html" target="_blank">Plan Nacional de Desarrollo</a>, documento en el que no hay nada concreto, según expertos.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_3"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><blockquote> 
 <p>Solo la extravagante izquierda de México pudo ver el legado de <strong>populismo </strong>sin límites del señor&nbsp;Kicillof como un éxito, ya que expandió los programas sociales de manera irresponsable. El señor&nbsp;Kicillof fue parte de una desastrosa agenda argentina que acumuló enormes déficits presupuestarios, presionó al banco central para que imprimiera dinero y destruyó el perfil de inversión del país”.</p> 
</blockquote><div class="sources">
										<p>
											Esta nota incluye información de: 
								<span class="sources__name">Infobae </span>
						    					</p>
									</div>
								<section class="tags">
									<span class="tags__text">Temas</span>
									<ul class="tags__content">
										<li><a href="/amlo-t27615" title="Ver noticias sobre AMLO">AMLO</a></li>
											<li><a href="/cristina-fernandez-de-kirchner-t1473" title="Ver noticias sobre Cristina Fernández de Kirchner">Cristina Fernández de Kirchner</a></li>
											<li><a href="/mexico-t60296" title="Ver noticias sobre México">México</a></li>
											</ul>
								</section>
							</div>
					</div>
				</div>
				
			</div>
		</div>
		<div class="fixedelementsend"></div>
		<div class="row">
			<div class="col__aside"></div>
			<div class="col__main">
				<div class="comments">
						<div class="comments__header">
							<h3 class="comments__title"><span>Comentarios</span></h3>
						</div>
						<div class="comments__content">
							<div class="fb-comments" data-href="http://www.tribuna.com.mx/mexico/WSJ-dice-que-AMLO-tiene-vinculos-con-argentino-que-endeudo-a-su-pais-20190520-0078.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
				    </div>
				<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2019/05/20/noticia_0078.html"></div>
				</div>
		</div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="banner">
						<amp-ad width=970 height=90    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_970x90_2"    data-multi-size="728x90"></amp-ad></div>
				</div>		
					
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2019/05/20/noticia_0053.html" data-index=""></div>
						<div data-related="/contenidos/2019/05/20/noticia_0049.html" data-index=""></div>
						<div data-related="/contenidos/2019/05/20/noticia_0044.html" data-index=""></div>
						<div data-related="/contenidos/2019/05/20/noticia_0040.html" data-index=""></div>
						</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/tribuna/arte/logo.svg_1015512437.svg" width="148" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			<div class="col col_6">
				<h4>Secciones</h4>
				<ul class="footer__links">
				<li>
						<a href="/seccion/obregon/" title="Ir a la sección Obregón">Obregón</a>
					</li>
				<li>
						<a href="/seccion/navojoa/" title="Ir a la sección Navojoa">Navojoa</a>
					</li>
				<li>
						<a href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
					</li>
				<li>
						<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
					</li>
				<li>
						<a href="/seccion/nogales/" title="Ir a la sección Nogales">Nogales</a>
					</li>
				<li>
						<a href="/seccion/sonora/" title="Ir a la sección Sonora">Sonora</a>
					</li>
				<li>
						<a href="/seccion/mexico/" title="Ir a la sección México">México</a>
					</li>
				<li>
						<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					</li>
				<li>
						<a href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
					</li>
				<li>
						<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
					</li>
				<li>
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
				<li>
						<a href="/seccion/campo/" title="Ir a la sección Campo">Campo</a>
					</li>
				<li>
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
				<li>
						<a href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
					</li>
				<li>
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
				<li>
						<a href="/seccion/viral/" title="Ir a la sección Viral">Viral</a>
					</li>
				<li>
						<a href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
					</li>
				<li>
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>
				<li>
						<a href="/seccion/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a>
					</li>
				<li>
						<a href="/seccion/saludybelleza/" title="Ir a la sección Salud y Belleza">Salud y Belleza</a>
					</li>
				<li>
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				<li>
						<a href="/seccion/fotogalerias/" title="Ir a la sección Fotogalerías">Fotogalerías</a>
					</li>
				<li>
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="col col_6">
					<div class="footer__suscribe">
						<h4>Suscríbete</h4>
						<p>Información sobre suscripciones<br>
						a nuestras ediciones<br>
						tradicionales y digitales.</p>
						<a href="/site/suscribete.html" title="Ir a susribirme">Comienza ahora</a>
					</div>
				</div>
				<div class="col col_6">
					<div class="footer__whatsaap">
						<h4>WhatsApp</h4>
						<p><span>(+521 644) 161-0856</span>
						Escríbenos y recibe<br>
						las últimas noticias<br>
						en tu celular</p>
						<a href="https://api.whatsapp.com/send?phone=+5216441610856&text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="nofollow" target="_blank" title="Ir a nuestro WhatsApp">Click Aqui</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__links">
			<li>
					<a href="/pages/directorio.html" title="Directorio">Directorio</a>
				</li>
			<li>
					<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
				</li>
			<li>
					<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
				</li>
			<li>
					<a href="/site/contacto.html" title="Conoce más de nosotros">Conoce más de nosotros</a>
				</li>
			</ul>
			<p>&copy; Copyright TRIBUNA | Noticias de Sonora y México. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1537448688320/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1537448674958/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript" src="/__export/1537448607765/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/PushFirebase.js" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/101009/tag"></script>	
		<img src="/_req/sites/tribuna/1/L2NvbnRlbmlkb3MvMjAxOS8wNS8yMC9ub3RpY2lhXzAwNzguaHRtbA==" /></body>
	</html>