<!doctype html><html amp lang="es-MX" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="La tarde de este domingo 7 de noviembre se registró un nuevo ataque armado en Ciudad Obregón; de dos personas fueron acribilladas, una pereció en el sitio"><meta name="news_keywords" content="Seguridad, Ciudad Obregón, SONORA, Tiroteo, Cruz Roja, Policía Municipal"><meta name="keywords" content="Seguridad, Ciudad Obregón, SONORA, Tiroteo, Cruz Roja, Policía Municipal"><meta property="og:site_name" content="TRIBUNA"><meta property="og:image" content="https://www.tribuna.com.mx/u/fotografias/m/2021/11/7/f1280x720-240180_371855_5050.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta property="og:url" content="https://www.tribuna.com.mx/seguridad/2021/11/7/nuevo-tiroteo-moviliza-autoridades-en-ciudad-obregon-reportan-una-victima-letal-un-herido-274457.html"><meta property="og:title" content="Nuevo tiroteo moviliza autoridades en Ciudad Obregón; reportan una víctima letal y un herido"><meta property="og:description" content="La tarde de este domingo 7 de noviembre se registró un nuevo ataque armado en Ciudad Obregón; de dos personas fueron acribilladas, una pereció en el sitio"><meta property="og:locale" content="es_LA"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TribunaSonora"><meta name="twitter:url" content="https://twitter.com/TribunaSonora"><meta name="twitter:title" content="Nuevo tiroteo moviliza autoridades en Ciudad Obregón; reportan una víctima letal y un herido"><meta name="twitter:image" content="https://www.tribuna.com.mx/u/fotografias/m/2021/11/7/f1280x720-240180_371855_5050.jpg"><meta name="twitter:domain" content="https://www.tribuna.com.mx"><meta name="twitter:description" content="La tarde de este domingo 7 de noviembre se registró un nuevo ataque armado en Ciudad Obregón; de dos personas fueron acribilladas, una pereció en el sitio"><style amp-runtime i-amphtml-version="012110212130002">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js" crossorigin="anonymous" custom-element="amp-carousel"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js" crossorigin="anonymous" custom-element="amp-instagram"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" crossorigin="anonymous" custom-element="amp-twitter"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><style amp-custom>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</style><title>Nuevo tiroteo moviliza autoridades en Ciudad Obregón; reportan una víctima letal y un herido | TRIBUNA</title><link rel="canonical" href="https://www.tribuna.com.mx/seguridad/2021/11/7/nuevo-tiroteo-moviliza-autoridades-en-ciudad-obregon-reportan-una-victima-letal-un-herido-274457.html"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tribuna.com.mx/seguridad/2021/11/7/nuevo-tiroteo-moviliza-autoridades-en-ciudad-obregon-reportan-una-victima-letal-un-herido-274457.html"},"headline":"Nuevo tiroteo moviliza autoridades en Ciudad Obregón; reportan una víctima letal y un herido","image":["https://www.tribuna.com.mx/u/fotografias/m/2021/11/7/f1280x720-240180_371855_5050.jpg","https://www.tribuna.com.mx/u/fotografias/m/2021/11/7/f850x638-240180_317669_5050.jpg","https://www.tribuna.com.mx/u/fotografias/m/2021/11/7/f638x638-240180_298347_5050.jpg"],"datePublished":"2021-11-7T14:28:00","dateModified":"2021-11-7T14:28:00","author":{"@type":"Person","name":"Redacción Tribuna","url":"https://www.tribuna.com.mx/autor/redaccion-tribuna.html"},"publisher":{"@type":"Organization","name":"TRIBUNA","logo":{"@type":"ImageObject","url":"https://www.tribuna.com.mx/inc/amp/img/logo_amp.png","width":"220","height":"60"}},"articleSection":"Noticias","description":"La tarde de este domingo 7 de noviembre se registró un nuevo ataque armado en Ciudad Obregón; de dos personas fueron acribilladas, una pereció en el sitio","keywords":"Seguridad, Ciudad Obregón, SONORA, Tiroteo, Cruz Roja, Policía Municipal"}</script></head><body> <amp-analytics type="googleanalytics" id="analytics1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-120567705-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script> </amp-analytics> <amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"requests":{"pageview":"https://www.tribuna.com.mx/include/includes/varios/lecturas.asp?u=USER_AGENT\u0026r=DOCUMENT_REFERRER\u0026desde=a\u0026docid=274457\u0026a=197\u0026s=9\u0026t=13\u0026fn=2021/11/7 14:28:00"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script> </amp-analytics> <header class="main-header"> <div class="main-header--center-bar"> <div class="item toggle"> <div role="button" aria-label="open sidebar" class="header-toggle-button" tabindex="0" on="tap:main-sidebar.open"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 384 384" style="enable-background:new 0 0 384 384;" xml:space="preserve"> <g> <rect x="0" y="277.333" width="384" height="42.667"/> <rect x="0" y="170.667" width="384" height="42.667"/> <rect x="0" y="64" width="384" height="42.667"/> </g> </svg> </div> </div> <div class="item  main-logo"> <a href="/" class="main-logo-link"> <amp-img data-hero alt="Logotipo" class="main-logo-img i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/a/plantillas/p/tribuna-del-yaqui/imgs/main-logo.svg" layout="responsive" width="150" height="50" noloading i-amphtml-ssr i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.3333%"></i-amphtml-sizer> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Logotipo" src="/a/plantillas/p/tribuna-del-yaqui/imgs/main-logo.svg"></amp-img> </a> </div> <div class="item redes hidden-m"> <div class="top-bar--redes hidden-m"> <a class="gn" target="_blank" itemprop="sameAs" rel="noopener" title="Síguenos en Google News" href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"> <path class="st0" d="M512,152.6l-67.6-13.4V15.7H67.6v123.5L0,152.6l52.6,264.5v79.2h406.8v-79.2L512,152.6z M459.4,263.4v-61.9
                            h-50.2l-8-40.4l75.6,15L459.4,263.4z M97.6,45.6h316.8v87.6l-19.6-3.9l-10.6-53.1l-286.7,57V45.6z M35.3,176.2l325.4-64.7
                            l17.9,90.1h-326v61.9L35.3,176.2z M429.4,466.4H82.6V231.5h346.8V466.4z"/> <path class="st0" d="M200,436.4c48.2,0,87.5-39.2,87.5-87.5v-15H200v30h55.5c-6.6,24.4-29,42.5-55.5,42.5
                            c-31.7,0-57.5-25.8-57.5-57.5s25.8-57.5,57.5-57.5c14.8,0,28.9,5.6,39.6,15.9l20.7-21.7C244,270,222.6,261.5,200,261.5
                            c-48.2,0-87.5,39.2-87.5,87.5S151.8,436.4,200,436.4L200,436.4z"/> <path class="st0" d="M317.5,274h82v30h-82V274z"/> <path class="st0" d="M317.5,333.9h82v30h-82V333.9z"/> <path class="st0" d="M317.5,393.9h82v30h-82V393.9z"/> </svg> </a> <a class="fb" target="_blank" itemprop="sameAs" rel="noopener" href="https://www.facebook.com/TribunaSonora/" title="Sí­guenos en Facebook"> <svg width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-facebook-square fa-w-14 fa-9x"><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z" class=""/></svg> </a> <a class="tw" target="_blank" itemprop="sameAs" rel="noopener" href="https://twitter.com/TribunaSonora" title="Sí­guenos en Twitter"> <svg width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-9x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""/></svg> </a> <a class="yt" target="_blank" itemprop="sameAs" rel="noopener" href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA" title="Sí­guenos en Youtube"> <svg width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18 fa-9x"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" class=""/></svg> </a> <a class="ig" target="_blank" itemprop="sameAs" rel="noopener" href="https://www.instagram.com/tribunasonora/" title="Sí­guenos en Instagram"> <svg width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-instagram fa-w-14 fa-9x"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" class=""/></svg> </a> <button on="tap:lbx--buscador" id="button-abre-buscador"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16 fa-3x"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" class=""/></svg> </button> </div> </div> <div class="header-social-share hidden-d"> <amp-social-share type="system" width="20" height="20" data-param-url="https://www.tribuna.com.mx/seguridad/2021/11/7/nuevo-tiroteo-moviliza-autoridades-en-ciudad-obregon-reportan-una-victima-letal-un-herido-274457.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> </div> </div> <div class="header-zone-2 hidden-m"> <div class="nav-desktop"> <div class="container"> <ul class="nav navbar-nav ul-main"> <li class="home"><a href="/">Inicio</a></li> <li><a href="/sonora/">Sonora</a></li> <li><a href="/mexico/">México</a></li> <li><a href="/mundo/">Mundo</a></li> <li><a href="/espectaculos/">Espectáculos</a></li> <li><a href="/seguridad/">Seguridad</a></li> <li><a href="/opinion/">Opinión</a></li> <li><a href="/viral/">Viral</a></li> <li><a href="/deportes/">Deportes</a></li> <li><a href="/politica/">Política y Economía</a></li> <li><a href="/cienciaytecnologia/">Ciencia y Tecnología</a></li> <li><a href="/tendencias/">Tendencias</a></li> <li><a href="/sociales/">Sociales</a></li> <li><a href="/campo/">Campo</a></li>	</ul> </div> </div> </div> </header> <amp-lightbox id="lbx--buscador" class="lbx--buscador i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <form action="/noticias/buscar/" target="_top" method="get" class="lbx-buscador-form"> <input type="text" class="buscador--input" placeholder="Busque su noticia" name="buscar"> <button type="submit" class="buscador--submit"> <amp-img alt="Icono buscar" class="ico-buscador i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/a/plantillas/p/tribuna-del-yaqui/imgs/ico-search.svg" layout="fixed" width="41" height="40" style="width:41px;height:40px;" i-amphtml-layout="fixed"> </amp-img> </button> </form> <button class="lbx--buscador-cerrar" on="tap:lbx--buscador.close"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 492 492" style="enable-background:new 0 0 492 492;" xml:space="preserve"> <path fill="currentColor" d="M300.188,246L484.14,62.04c5.06-5.064,7.852-11.82,7.86-19.024c0-7.208-2.792-13.972-7.86-19.028L468.02,7.872
			c-5.068-5.076-11.824-7.856-19.036-7.856c-7.2,0-13.956,2.78-19.024,7.856L246.008,191.82L62.048,7.872
			c-5.06-5.076-11.82-7.856-19.028-7.856c-7.2,0-13.96,2.78-19.02,7.856L7.872,23.988c-10.496,10.496-10.496,27.568,0,38.052
			L191.828,246L7.872,429.952c-5.064,5.072-7.852,11.828-7.852,19.032c0,7.204,2.788,13.96,7.852,19.028l16.124,16.116
			c5.06,5.072,11.824,7.856,19.02,7.856c7.208,0,13.968-2.784,19.028-7.856l183.96-183.952l183.952,183.952
			c5.068,5.072,11.824,7.856,19.024,7.856h0.008c7.204,0,13.96-2.784,19.028-7.856l16.12-16.116
			c5.06-5.064,7.852-11.824,7.852-19.028c0-7.204-2.792-13.96-7.852-19.028L300.188,246z"/> </svg> </button> </amp-lightbox><amp-sidebar id="main-sidebar" class="main-sidebar i-amphtml-layout-nodisplay" layout="nodisplay" side="left" hidden="hidden" i-amphtml-layout="nodisplay"> <div role="button" on="tap:main-sidebar.toggle" tabindex="0" class="close-sidebar"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background:new 0 0 512.001 512.001;" xml:space="preserve" width="16" height="16"> <g> <path class="close-sidebar--path" d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			 L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			 c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			 l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			 L284.286,256.002z"/> </g> </svg> </div> <nav class="navbar" role="navigation"> <ul class="nav navbar-nav ul-main"> <li class="home"><a href="/">Home</a></li> <li><a href="/sonora/">Sonora</a></li> <li><a href="/mexico/">México</a></li> <li><a href="/mundo/">Mundo</a></li> <li><a href="/espectaculos/">Espectáculos</a></li> <li><a href="/seguridad/">Seguridad</a></li> <li><a href="/opinion/">Opinión</a></li> <li><a href="/viral/">Viral</a></li> <li><a href="/deportes/">Deportes</a></li> <li><a href="/politica/">Política y Economía</a></li> <li><a href="/cienciaytecnologia/">Ciencia y Tecnología</a></li> <li><a href="/tendencias/">Tendencias</a></li> <li><a href="/sociales/">Sociales</a></li> <li><a href="/campo/">Campo</a></li> </ul> </nav> </amp-sidebar> <div class="main-container"> <div class="content-banner hidden-m"><amp-ad width="970" height="250" type="doubleclick" data-slot="/21716783838/Ty_inicio940" data-multi-size="970x90,728x90,970x250" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;], &quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n274457&quot;], &quot;temas&quot;:[&quot;Seguridad&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div> <div class="row"> <div class="col--main"> <section class="main-section"> <article class="main-article"> <header class="main-article--header"> <strong class="antetitulo">SEGURIDAD</strong> <h1 class="titulo">Nuevo tiroteo moviliza autoridades en Ciudad Obregón; reportan una víctima letal y un herido</h1> <h2 class="bajada">La tarde de este domingo 7 de noviembre se registró un nuevo ataque armado en Ciudad Obregón; de dos personas fueron acribilladas, una pereció en el sitio</h2> </header> <div class="margen-top1"> <div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21716783838/Tyamp_top(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;], &quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n274457&quot;], &quot;temas&quot;:[&quot;Seguridad&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" rtc-config="{&quot;urls&quot;: [&quot;https://api-gui.cxense.com/profile/user/segment?persisted=bd61fbafbe866d7d9d9947dbe16fd27030d71b1a&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D&quot;], &quot;timeoutMillis&quot;: 999}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div><div class="content-banner hidden-d"><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"35126402"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics></div> </div> <div class="main-article--body"> <figure class="main-photo"> <amp-img width="960" height="540" layout="responsive" src="/u/fotografias/m/2021/11/7/f960x540-240180_314255_0.jpg" alt="Nuevo ataque armado en Ciudad Obregón deja una víctima mortal; van dos en este domingo 7 de noviembre" data-amp-auto-lightbox-disable class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img width="608" height="342" layout="responsive" src="/u/fotografias/m/2021/11/7/f608x342-240180_269903_0.jpg" alt="Nuevo ataque armado en Ciudad Obregón deja una víctima mortal; van dos en este domingo 7 de noviembre" data-amp-auto-lightbox-disable class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-1"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <figcaption class="epigrafe"><span class="desc">Nuevo ataque armado en Ciudad Obregón deja una víctima mortal; van dos en este domingo 7 de noviembre</span><span class="creditos">Créditos: Facebook </span></figcaption> </figure> <div class="article-content"> <div class="article-content--autor"> <div class="el-autor"> <div class="foto-autor" itemprop="author" itemscope itemtype="https://schema.org/Person"> <a href="/autor/redaccion-tribuna.html" class="nota-link-autor" title="Ir al perfil de Redacción Tribuna"> <amp-img src="https://www.tribuna.com.mx/u/aps/noticias/fotografias/autor-1_m.jpg" width="25" height="25" layout="fixed" alt="Redacción Tribuna" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:25px;height:25px;" i-amphtml-layout="fixed"> </amp-img> </a> </div> <div class="nombre-autor"> <a href="/autor/redaccion-tribuna.html" class="nota-link-autor" title="Ir al perfil de  Redacción Tribuna" itemprop="url">Por <span class="post-author-name change-utf" itemprop="name">Redacción Tribuna</span> </a> </div> </div> <div class="article-content--fecha"> <span class="escrito">Escrito en </span> <span class="seccion">SEGURIDAD</span> <span class="el">el</span> <time class="fecha-time" itemprop="datePublished" datetime="2021-11-7T14:28:00">7/11/2021 &middot; 14:28 hs</time> </div> </div> <div class="share-group hidden-d"> <span class="txt">Comparta este artículo</span> <amp-social-share type="facebook" width="20" height="20" class="share-icon--fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.tribuna.com.mx/seguridad/2021/11/7/nuevo-tiroteo-moviliza-autoridades-en-ciudad-obregon-reportan-una-victima-letal-un-herido-274457.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share type="twitter" width="20" height="20" class="share-icon--tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.tribuna.com.mx/seguridad/2021/11/7/nuevo-tiroteo-moviliza-autoridades-en-ciudad-obregon-reportan-una-victima-letal-un-herido-274457.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share type="whatsapp" width="20" height="20" class="share-icon--wa i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.tribuna.com.mx/seguridad/2021/11/7/nuevo-tiroteo-moviliza-autoridades-en-ciudad-obregon-reportan-una-victima-letal-un-herido-274457.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> </div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21716783838/Tyamp_middle(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;], &quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n274457&quot;], &quot;temas&quot;:[&quot;Seguridad&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" rtc-config="{&quot;urls&quot;: [&quot;https://api-gui.cxense.com/profile/user/segment?persisted=bd61fbafbe866d7d9d9947dbe16fd27030d71b1a&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D&quot;], &quot;timeoutMillis&quot;: 999}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> </div> <div class="article-content--cuerpo"> <p><strong>Ciudad Obregón, Sonora</strong>.- A pocos momentos de que se reportara una&nbsp;<strong>ataque armado</strong>&nbsp;en la&nbsp;<strong>colonia Prados del Tepeyac</strong>, en Ciudad Obregón, se denunció un nuevo&nbsp;<strong>tiroteo</strong>&nbsp;en la cabecera municipal del <a href="https://www.tribuna.com.mx/seguridad/2021/11/7/plena-luz-del-dia-ejecutan-motociclista-en-ciudad-obregon-lo-dejan-tirado-en-la-calle-274452.html"><strong>Cajeme</strong></a>; el saldo aquí fue de una persona herida y una&nbsp;<strong>víctima mortal</strong>.</p> <p><a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw?hl=es-419&amp;gl=MX&amp;ceid=MX:es-419"><em><strong>Da clic aquí y descubre más información de Tribuna Sonora en nuestra página de Google News</strong></em></a></p><div class="container"><section class="noticias_relacionadas_2 en-cuerpo"><header><h3 class="titulo-section">Te podría interesar</h3></header> <ul class="listado_relacionadas"><li><a href="/seguridad/2021/11/7/plena-luz-del-dia-ejecutan-motociclista-en-ciudad-obregon-lo-dejan-tirado-en-la-calle-274452.html"><div class="pic"><amp-img src="https://www.tribuna.com.mx/u/fotografias/m/2021/11/7/f150x100-240168_242328_5050.jpg" width="150" height="100" alt="A plena luz del día, ejecutan a motociclista en Ciudad Obregón; lo dejan tirado en la calle" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></div><div class="txt"><em class="antetitulo">Seguridad </em><h4 class="title">A plena luz del día, ejecutan a motociclista en Ciudad Obregón; lo dejan tirado en la calle</h4></div></a></li><li><a href="/seguridad/2021/11/7/panico-en-ciudad-obregon-vehiculo-estacionado-arde-en-llamas-en-plena-via-publica-274422.html"><div class="pic"><amp-img src="https://www.tribuna.com.mx/u/fotografias/m/2021/11/7/f150x100-240139_242299_5050.png" width="150" height="100" alt="¡Pánico en Ciudad Obregón! Vehículo estacionado arde en llamas en plena vía pública" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></div><div class="txt"><em class="antetitulo">Seguridad </em><h4 class="title">¡Pánico en Ciudad Obregón! Vehículo estacionado arde en llamas en plena vía pública</h4></div></a></li><li><a href="/sonora/2021/11/6/ciudad-obregon-inicia-la-jornada-de-vacunacion-contra-la-influenza-en-imss-274382.html"><div class="pic"><amp-img src="https://www.tribuna.com.mx/u/fotografias/m/2021/11/6/f150x100-240085_242245_5050.jpg" width="150" height="100" alt="Ciudad Obregón: Inicia la jornada de vacunación contra la Influenza en IMSS" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></div><div class="txt"><em class="antetitulo">SONORA </em><h4 class="title">Ciudad Obregón: Inicia la jornada de vacunación contra la Influenza en IMSS</h4></div></a></li> </ul> </section></div> <p>De acuerdo con los primeros informes, el ataque armado ocurrió alrededor de las 13:10 horas de este domingo 7 de noviembre, en la calle Coahuila y&nbsp;<strong>Puerto de Veracruz</strong>,&nbsp;en la&nbsp;<strong>colonia México</strong>,&nbsp;a fuera de una <strong>carnicería</strong>.</p> <p>Se detalló que un comando armado abrió <strong>fuego </strong>en el sitio referido, sin importar la presencia de menores y otros civiles, hiriendo de gravedad a dos personas.</p> <p><em>Las siguientes imágenes son sensibles, favor de tener discreción.</em></p> <div class="image-align-center"> <figure class="image"><amp-img alt="Ataque armado" height="395" src="https://www.tribuna.com.mx/u/fotografias/m/2021/11/7/f768x1-240187_240314_0.jpg" width="768" layout="responsive" class="imgcuerpo i-amphtml-layout-responsive i-amphtml-layout-size-defined" lightbox i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:51.4323%"></i-amphtml-sizer></amp-img> <figcaption>El nuevo ataque armado se registró a las afueras de una carnicería en la colonia México.</figcaption> </figure> </div> <p>Luego de que estos se fueron, vecinos y testigos&nbsp;llamaron al <b>Servicio de Emergencias 911</b>, para que elementos de la <b>Policía Municipal</b>&nbsp;se hicieran presentes y ayudaran a las&nbsp;<strong>víctimas</strong>.</p> <p>Tras confirmar el reporte, los uniformados pidieron apoyo a&nbsp;<strong>paramédicos</strong>&nbsp;de la&nbsp;<strong>Cruz Roja</strong>, quienes informaron que una de las víctimas del tiroteo, un hombre que vestía una playera blanca, ya no tenía signos vitales.</p> <p>En tanto, la segunda víctima, de la cual no se ha detallado su identidad, fue trasladada a un <b>nosocomio</b>&nbsp;para recibir atención médica. </p><div class="widget-twitter"><div class="widget widget-twitter"><amp-twitter width="400" height="400" layout="responsive" data-tweetid="https://twitter.com/TribunaSonora/status/1457399951244279815" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-twitter> </div></div> <p>Hasta ahora, se desconoce quién o quiénes habrían efectuado el segundo ataque armado del día en Ciudad Obregón, así como el móvil del ataque. </p><p>Fuente:&nbsp;<em>Staff</em> </p><div class="tags-cloud"> <h3>Temas</h3> <div class="row"> <a href="/temas/seguridad-13.html" class="tag label">Seguridad</a> <a href="/temas/ciudad-obregon-67.html" class="tag label">Ciudad Obregón</a> <a href="/temas/sonora-3.html" class="tag label">SONORA </a> <a href="/temas/tiroteo-1138.html" class="tag label">Tiroteo</a> <a href="/temas/cruz-roja-1085.html" class="tag label">Cruz Roja</a> <a href="/temas/policia-municipal-1960.html" class="tag label">Policía Municipal</a> </div> </div> </div> </div> </div> </article> <div class="btn-seguinos-gnews"> <a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw" title="Link a Google News" target="_blank" rel="noopener"><span>Google News</span></a> </div> </section> </div> <aside class="col--sidebar hidden-m"> <div class="content-banner hidden-m"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21716783838/Ty_derecha(1)" data-multi-size="336x280,300x250" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;], &quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n274457&quot;], &quot;temas&quot;:[&quot;Seguridad&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-m"><amp-ad width="300" height="600" type="doubleclick" data-slot="/21716783838/Ty_derecha(2)" data-multi-size="336x280,300x250,300x600" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;], &quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n274457&quot;], &quot;temas&quot;:[&quot;Seguridad&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-m"><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"35126402"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics></div> </aside> </div> <aside class="aside-section main-ampbottom"> <div class="content-banner hidden-m"><amp-ad width="970" height="250" type="doubleclick" data-slot="/21716783838/Ty_pie940(1)" data-multi-size="970x250,728x90,970x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;], &quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n274457&quot;], &quot;temas&quot;:[&quot;Seguridad&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21716783838/Tyamp_bottom(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;], &quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n274457&quot;], &quot;temas&quot;:[&quot;Seguridad&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" rtc-config="{&quot;urls&quot;: [&quot;https://api-gui.cxense.com/profile/user/segment?persisted=bd61fbafbe866d7d9d9947dbe16fd27030d71b1a&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D&quot;], &quot;timeoutMillis&quot;: 999}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad> <amp-analytics type="cxense" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"siteId":"1134080978869758067"}}</script> </amp-analytics> </div><div class="content-modulo"> <section class="nrel"> <h3 class="mod__titulo">Más Noticias</h3> <div class="nrel--group"> <amp-list src="/a/aps/noticias/dinamicos/ajax/amp-list.asp?page=1&ids=9&idm=29" noloading width="auto" height="350" binding="no" load-more="manual" load-more-bookmark="siguiente" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:350px;" i-amphtml-layout="fixed-height"> <div placeholder class="nrel-placeholder"> <div class="lds-dual-ring"></div> </div> <template type="amp-mustache"> <div class="row"> <div class="nrel--row"> {{#noticias}} <div class="nrel--noticia"> <a href="{{link-url}}" title="{{titulo-portada}}" class="nrel--link-img"> {{#imagen-m}} <amp-img class="nrel--foto imagen-m" layout="responsive" alt="{{titulo-noticia}}" width="400" height="300" src="{{imagen-m}}"></amp-img> <amp-img class="nrel--foto imagen-d" layout="responsive" alt="{{titulo-noticia}}" width="400" height="225" src="{{imagen-d}}"></amp-img> {{/imagen-m}} </a> <div class="nrel--txt"> <h4 class="nrel--titulo-noticia"> <a class="nrel--link-titulo" href="{{link-url}}">{{titulo-noticia}}</a> </h4> <div class="nrel--article-footer"> <small class="nrel-autor"> {{#fecha-p}} <amp-timeago layout="responsive" width="160" height="21" datetime="{{fecha}}" locale="es" cutoff="259200"> <span>{{fecha-p}} </span> </amp-timeago> {{/fecha-p}} <amp-social-share type="system" width="16" height="16" data-param-text="Compartir el artículo" data-param-url="{{link-url}}"> </amp-social-share> </small> </div> </div> </div> {{/noticias}} </div> {{#noticias}} {{#anuncio}} <div class="hidden-d nrel--row--bnn"> </div> <div class="hidden-m nrel--row--bnn" style="width:100%"> <div class="content-banner"><amp-ad width="970" height="250" type="doubleclick" data-slot="/21716783838/Ty_inicio940" data-multi-size="970x90,728x90,970x250" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;],&quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;],&quot;id_noticia&quot;:[&quot;n274457&quot;],&quot;temas&quot;:[&quot;Seguridad&quot;],&quot;tema_oculto&quot;:[&quot;&quot;]}}"> </amp-ad></div> </div> {{/anuncio}} {{/noticias}} </div></template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Mas Noticias</div> </amp-list-load-more> </amp-list> </div> </section> </div><div class="content-banner hidden-d"><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="tribunasonora" data-mode="thumbnails-a-AMP" data-placement="Mobile Below Article Thumbnails" data-target_type="mix" data-article="auto" data-url class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div><div class="content-banner hidden-d"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <amp-ad width="320" height="100" type="doubleclick" data-slot="/21716783838/Mobile_Nota_Sticky" data-multi-size="300x100,320x50,300x50" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;tribuna&quot;],&quot;seccion&quot;:[&quot;seguridad&quot;], &quot;autor&quot;:[&quot;No es Noticia&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n274457&quot;], &quot;temas&quot;:[&quot;Seguridad&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad></div><div class="content-banner hidden-d"><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"35126402"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics></div> </aside> </div> <footer class="main-footer"> <div class="footer__top"> <div class="container"> <div class="row hidden-m"> <a class="footer__logo" href="/" title="Ir al inicio"> <amp-img src="/a/plantillas/p/tribuna-del-yaqui/imgs/main-logo-footer.svg" width="148" height="30" layout="fixed" alt="Logo Tribuna" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:148px;height:30px;" i-amphtml-layout="fixed"> </amp-img> </a> </div> <div class="row footer--main-row"> <div class="col-links hidden-m"> <h4>Lugares</h4> <ul class="footer__links"> <li><a href="/mundo/" title="Ir a la sección Mundo">Mundo</a></li> <li><a href="/mexico/" title="Ir a la sección México">México</a></li> <li><a href="/sonora/" title="Ir a la sección Sonora">Sonora</a></li> </ul> <h4>Secciones</h4> <ul class="footer__links"> <li><a href="/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a></li> <li><a href="/seguridad/" title="Ir a la sección Seguridad">Seguridad</a></li> <li><a href="/opinion/" title="Ir a la sección Opinión">Opinión</a></li> <li><a href="/tendencias/" title="Ir a la sección Tendencias">Tendencias</a></li> <li><a href="/deportes/" title="Ir a la sección Deportes">Deportes</a></li> <li><a href="/politica/" title="Ir a la sección Política">Política y Economía</a></li> <li><a href="/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a> </li> <li><a href="/viral/" title="Ir a la sección Viral">Viral</a></li> <li><a href="/sociales/" title="Ir a la sección Sociales">Sociales</a></li> <li><a href="/campo/" title="Ir a la sección Campo">Campo</a></li> <li><a href="https://www.diariovalor.com/" title="Ir a la sección Valor Noticias">Valor Noticias</a></li> </ul> </div> <div class="col-links-otros"> <div class="footer__suscribe"> <h4>Suscríbete</h4> <p>Información sobre suscripciones<br> a nuestras ediciones<br> tradicionales y digitales.</p> <a href="https://d3339197.sibforms.com/serve/MUIEAGv84pYjXdxMGCtlXqlSPfKwBzKJz4s7qA4eOqaXY1VJOjv9KdIkpBwI9Cgu4DTMEQ3P-1iaGDhd8TudomIhhFOy2ja2EODnuYVUiu-4SjXbk35UYQo0qfRMynFT8py1mJFJ5_sEoDlYC7AzMuR_erro3DD7nncZFTEKAmpkNIPfcStnvkS0a9H_vb-KlUltx6KQ-eFBg_sK" title="Ir a susribirme" target="_blank" rel="noopener">Comienza ahora</a> </div> </div> <div class="col-links-otros"> <div class="footer__whatsaap"> <h4>WhatsApp</h4> <p><span>(+521 644) 161-0856</span> Escríbenos y recibe<br> las últimas noticias<br> en tu celular</p> <a href="https://api.whatsapp.com/send?phone=+5216441610856&amp;text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="noopener" target="_blank" title="Ir a nuestro WhatsApp">Enviar mensaje</a> </div> </div> </div> </div> </div> <div class="footer__bottom"> <div class="container"> <div class="row"> <ul class="footer__links"> <li> <a href="https://www.diariovalor.com/" title="Valor Noticias">Valor Noticias</a> </li> <li> <a href="/p/institucionales/directorio.html" title="Directorio">Directorio</a> </li> <li> <a href="/p/institucionales/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a> </li> <li> <a href=" /p/institucionales/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a> </li> <li> <a href="/contacto" title="Conoce más de nosotros">Conoce más de nosotros</a> </li> </ul> <div class="footer-logos"> <a href="https://diariovalor.com/" target="_blank" rel="noopener" title="Ir a Diario Valor"> <amp-img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-valor.png" width="25" height="27" layout="fixed" alt="Diario Valor" class="footer-logo-valor i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:25px;height:27px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="https://www.todoparaellas.com/" target="_blank" rel="noopener" title="Ir a Todo Para Ellas"> <amp-img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-todoparaellas.svg" width="59" height="27" layout="fixed" alt="Todo Para Ellas" class="footer-logo-todoparaellas i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:59px;height:27px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="https://www.puroshow.com/" target="_blank" rel="noopener" title="Ir a Puro Show"> <amp-img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-puroshow.svg" width="51" height="27" layout="fixed" alt="Puro Show" class="footer-logo-puroshow i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:51px;height:27px;" i-amphtml-layout="fixed"> </amp-img> </a> </div> <p class="copy">© Copyright TRIBUNA | Noticias de Sonora y México. Todos los derechos reservados.</p> <div class="footer__creator"> <a href="https://www.editor80.com" title="Editor80" target="_blank" rel="noopener"> <amp-img src="/a/plantillas/imgs/e80-blanco.svg" width="60" height="22" layout="fixed" alt="Editor80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:22px;" i-amphtml-layout="fixed"> </amp-img> </a> </div> </div> </div> </div> </footer> <style amp-keyframes>@keyframes lds-dual-ring{0%{transform:rotate(0deg)}to{transform:rotate(1turn)}}</style></body></html>