<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>Asaltan otra vez una sucursal de Coca-Cola en carretera de Morelos | Tribuna</title>
<meta name="description" content="Unos 10 sujetos amenazaron a los empleados y abrieron la caja fuerte" />
<meta name="news_keywords" content="Asalto, Seguridad, Sucursal, Coca-Cola, Carretera, México">
	<meta name="keywords" content="Asalto, Seguridad, Sucursal, Coca-Cola, Carretera, México">
<meta property="fb:pages" content="720390671393526" />
<meta property="fb:app_id" content="893565463996783" />
<meta property="og:title" content="Asaltan otra vez una sucursal de Coca-Cola en carretera de Morelos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" />
<meta property="og:description" content="Unos 10 sujetos amenazaron a los empleados y abrieron la caja fuerte" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Tribuna" />
<meta property="og:image" content="https://www.tribuna.com.mx/__export/1543884595427/sites/tribuna/img/2018/12/03/asaltan_una_sucursal_de_coca-cola_en_carretera_mxxico-cuautla.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Asaltan otra vez una sucursal de Coca-Cola en carretera de Morelos">
<meta name="twitter:site" content="TribunaSonora" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/TribunaSonora" />
<meta name="twitter:domain" content="https://www.tribuna.com.mx">
<meta name="twitter:description" content="Unos 10 sujetos amenazaron a los empleados y abrieron la caja fuerte">
<meta name="twitter:image" content="https://www.tribuna.com.mx/__export/1543884595427/sites/tribuna/img/2018/12/03/asaltan_una_sucursal_de_coca-cola_en_carretera_mxxico-cuautla.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Tribuna" href="https://www.tribuna.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Tribuna" />
<link rel="icon" sizes="192x192" href="/__export/1525754126000/sites/tribuna/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#009ad7" />
<meta name="apple-mobile-web-app-title" content="Tribuna">
<link rel="apple-touch-icon" href="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#009ad7">
<meta name="theme-color" content="#009ad7" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-120567705-1', 'auto' );

ga('send', 'pageview', {'dimension1':'seguridad','dimension2':'jfelix','dimension3': 'jfelix','dimension4':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,400i,500,600,700|Zilla+Slab:300,400,400i,500,700|Rokkitt:600" rel="stylesheet">
			
			<link href="/__export/1528845751772/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.tribuna.com.mx/amp/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html"},"headline":"Asaltan otra vez una sucursal de Coca-Cola en carretera de Morelos","image":["https://www.tribuna.com.mx/__export/1543884595427/sites/tribuna/img/2018/12/03/asaltan_una_sucursal_de_coca-cola_en_carretera_mxxico-cuautla.jpg_554688468.jpg","https://www.tribuna.com.mx/__export/1543884595427/sites/tribuna/img/2018/12/03/asaltan_una_sucursal_de_coca-cola_en_carretera_mxxico-cuautla.jpg_1902800913.jpg","https://www.tribuna.com.mx/__export/1543884595427/sites/tribuna/img/2018/12/03/asaltan_una_sucursal_de_coca-cola_en_carretera_mxxico-cuautla.jpg_423682103.jpg"],"datePublished":"2018-12-03T16:56:00-0700","dateModified":"2018-12-03T17:49:55-0700","author":{"@type":"Person","name":"JulioFélix"},"publisher":{"@type":"Organization","name":"Tribuna","logo":{"@type":"ImageObject","url":"https://www.tribuna.com.mx/export/sites/tribuna/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Seguridad","description":"Unos 10 sujetos amenazaron a los empleados y abrieron la caja fuerte","keywords":"Asalto, Seguridad, Sucursal, Coca-Cola, Carretera, México"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news seguridad">
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
	</button>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/tribuna/arte/logo.svg" /></a>
	
	<div class="header__actions">
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/TribunaSonora/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/TribunaSonora" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/tribuna_sonora/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
		<button class="header__search-button icono icono--search_cool" type="button"></button>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<button class="icono icono icono--cross" type="button"></button>
		
			<div class="navigation__columns">
				<ul class="navigation__column">
					<li class="active">
						<a href="/seccion/seguridad/" title="Seguridad">Seguridad</a>
						</li>
					<li>
						<a href="/seccion/politica/" title="Política">Política</a>
						</li>
					<li>
						<a href="/seccion/economia/" title="Economía">Economía</a>
						</li>
					<li>
						<a href="/seccion/campo/" title="Campo">Campo</a>
						</li>
					<li>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						</li>
					<li>
						<a href="/seccion/sociales/" title="Sociales">Sociales</a>
						</li>
					<li>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						</li>
					<li>
						<a href="/seccion/viral/" title="Viral">Viral</a>
						</li>
					<li>
						<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
						</li>
					</ul>
					<ul class="navigation__column">
					<li>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						</li>
					<li>
						<a href="/seccion/cienciaytecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
						</li>
					<li>
						<a href="/seccion/saludybelleza/" title="Salud y Belleza">Salud y Belleza</a>
						</li>
					<li>
						<a href="/seccion/opinion/" title="Opinión">Opinión</a>
						</li>
					<li>
						<a href="/seccion/fotogalerias/" title="Fotogalerías">Fotogalerías</a>
						</li>
					<li>
						<a href="/seccion/videos/" title="Videos">Videos</a>
						</li>
					</ul>
					</div>
			<ul class="navigation__sections">
				<li>
					<a href="/seccion/obregon/" title="Ir a la sección Obregón" class="nav--obregon">
						<span class="text">Obregón</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/navojoa/" title="Ir a la sección Navojoa" class="nav--navojoa">
						<span class="text">Navojoa</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/guaymas/" title="Ir a la sección Guaymas" class="nav--guaymas">
						<span class="text">Guaymas</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo" class="nav--hermosillo">
						<span class="text">Hermosillo</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/nogales/" title="Ir a la sección Nogales" class="nav--nogales">
						<span class="text">Nogales</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/sonora/" title="Ir a la sección Sonora" class="nav--sonora">
						<span class="text">Sonora</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/mexico/" title="Ir a la sección México" class="nav--mexico">
						<span class="text">México</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/mundo/" title="Ir a la sección Mundo" class="nav--mundo">
						<span class="text">Mundo</span>
						<span class="button">Ver más</span>
					</a>
				</li>
			</ul>
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="/pages/directorio.html" title="Directorio">Directorio</a>
						</li>
					<li>
							<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
						</li>
					<li>
							<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					</ul>
				<p>&copy; Copyright 2018. Todos los derechos reservados.</p>
			</div>
		</div>
	</nav>
</header><main class="site-main">
				<article class="newsfull seguridad" data-path="/contenidos/2018/12/03/noticia_0084.html" data-url="/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" data-title="Asaltan otra vez una sucursal de Coca-Cola en carretera de Morelos" data-section="seguridad" data-author="jfelix" data-creator="jfelix" data-newstype="news" >
		<div class="banner banner--backgrey">
				<amp-ad width=970 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Home_970x250_1"></amp-ad></div>	
		<div class="row">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
				<h1 class="newsfull__title">Asaltan otra vez una sucursal de Coca-Cola en carretera de Morelos</h1>
				
				<div class="newsfull__excerpt">
						<p>Unos 10 sujetos amenazaron a los empleados y abrieron la caja fuerte</p></div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">por
									<a href="/staff/jfelix" title="Julio Félix">
													Julio Félix</a>	
											</p>
									<time class="newsfull__time" datetime="2018-12-03T16:56">03 de Diciembre 2018 · 16:56 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" data-title="Asaltan otra vez una sucursal de Coca-Cola en carretera de Morelos"></a>
						<a href="/cdn-cgi/l/email-protection#ead588858e93d7a68f8fca8f999e8bca84859e8389838bca829e9e9ad0c5c59d9d9dc49e9883889f848bc4898587c48792c5998f8d9f98838e8b8ec5ab998b869e8b84c7859e988bc79c8f90c79f848bc7999f899f98998b86c78e8fc7a985898bc7a985868bc78f84c7898b98988f9e8f988bc78e8fc7a785988f868599c7d8dadbd2dbd8dad9c7dadad2dec4829e8786cc999f88808f9ed7be8fca8985879a8b989e85ca8f999e8bca84859e8389838bca8e8fcabe9883889f848bca" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:false}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1069.0" data-height="563.0">
							<img data-index="" src="/__export/1543884595309/sites/tribuna/img/2018/12/03/asaltan_una_sucursal_de_coca-cola_en_carretera_mxxico-cuautla_2.jpg_1619830263.jpg" width="1069" height="563" alt="Asaltan por segunda vez una sucursal de Coca Cola en Morelos(Internet)" data-full="/__export/1543884595309/sites/tribuna/img/2018/12/03/asaltan_una_sucursal_de_coca-cola_en_carretera_mxxico-cuautla_2.jpg_895940940.jpg" data-size="w:1069,h:563" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Asaltan por segunda vez una sucursal de Coca Cola en Morelos<span> | Internet</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
</header>
		</div>
		<div class="newsfull__central">
			<div class="row">
				<aside class="col__aside">
					<div class="banner">				
							<amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_1"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div>
					<div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/contenidos/2018/12/03/noticia_0084.html"></div>
					
					<div class="banner boxfixed">								
							<amp-ad width=300 height=600    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x600_1"    data-multi-size="300x250,160x600,120x600"    data-multi-size-validation="false"></amp-ad></div>		
					</aside>
				<div class="col__main">
					<div class="newsfull__content">
						<div class="newsfull__share">
								<div class="newsfull__share-buttons">
									<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
									<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html"></a>
									<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" data-title="Asaltan otra vez una sucursal de Coca-Cola en carretera de Morelos"></a>
									<a href="/cdn-cgi/l/email-protection#8cb3eee3e8f5b1c0e9e9ace9fff8edace2e3f8e5efe5edace4f8f8fcb6a3a3fbfbfba2f8fee5eef9e2eda2efe3e1a2e1f4a3ffe9ebf9fee5e8ede8a3cdffede0f8ede2a1e3f8feeda1fae9f6a1f9e2eda1fff9eff9feffede0a1e8e9a1cfe3efeda1cfe3e0eda1e9e2a1efedfefee9f8e9feeda1e8e9a1c1e3fee9e0e3ffa1bebcbdb4bdbebcbfa1bcbcb4b8a2e4f8e1e0aafff9eee6e9f8b1d8e9acefe3e1fcedfef8e3ace9fff8edace2e3f8e5efe5edace8e9acd8fee5eef9e2edac" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
									<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
								</div>
							</div>
						<div class="newsfull__body">
							
							<p><strong>Cuernavaca, Morelia.-</strong>&nbsp;La <strong>madrugada </strong>de este lunes 3 de diciembre, un <strong>grupo armado</strong> <strong>asaltó</strong> una <strong>sucursal</strong> de la empresa <strong>Coca Cola</strong> en la ciudad de <strong>Atlatlahucan</strong>, norte del estado.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_2"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p>Esta es la <strong>segunda vez </strong>en <strong>15 días</strong> que la empresa padece un robo en <strong>condiciones idénticas</strong>.</p><p>El <strong>reporte policiaco</strong> indica que fueron <strong>15 sujetos armados</strong> los que irrumpieron en las instalaciones ubicadas en las inmediaciones de la carretera federal México-Cuautla, en la colonia San Francisco.</p><p>Elementos de la policía de la Comisión Estatal de Seguridad (<strong>CES</strong>) arribaron al lugar pero <strong>personal</strong> de la empresa <strong>negó </strong>el <strong>acceso </strong>y también la <strong>información </strong>a los uniformados.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_3"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p>El pasado <strong>21 de noviembre</strong> otra sucursal fue robada en circunstancias prácticamente idénticas. Alrededor de las <strong>22:15 horas</strong> llegó un grupo armado a la sucursal ubicada sobre la carretera <strong>Cuernavaca–Cuautla</strong>, a la altura de la colonia Progreso<strong> </strong>en<strong> Jiutepec</strong>.</p><p>Unos 10 sujetos <strong>amenazaron</strong> a los empleados y abrieron la caja fuerte, robaron el <strong>dinero</strong>, así como <strong>cuatro vehículos March</strong>, de color blanco, y una <strong>camioneta </strong>con <strong>logotipos </strong>de la empresa. El monto de lo robado entonces ascendió a <strong>un millón 900 mil pesos</strong> en efectivo, además del costo de las unidades.</p><p>Sobre el robo perpetrado este día podría <strong>ascender</strong> hasta los <strong>tres&nbsp;millones</strong> de pesos pero esto <strong>no </strong>ha sido <strong>confirmado</strong>.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_4"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><div class="sources">
										<p>
											Esta nota incluye información de: 
								<span class="sources__name">Staff</span>
						    					</p>
									</div>
								<section class="tags">
									<span class="tags__text">Temas</span>
									<ul class="tags__content">
										<li><span>Asalto</span></li>
											<li><a href="/seguridad-t12692" title="Ver noticias sobre Seguridad">Seguridad</a></li>
											<li><span> Sucursal</span></li>
											<li><span> Coca-Cola</span></li>
											<li><span> Carretera</span></li>
											<li><span> México</span></li>
											</ul>
								</section>
							</div>
					</div>
				</div>
				
			</div>
		</div>
		<div class="fixedelementsend"></div>
		<div class="row">
			<div class="col__aside"></div>
			<div class="col__main">
				<div class="comments">
						<div class="comments__header">
							<h3 class="comments__title"><span>Comentarios</span></h3>
						</div>
						<div class="comments__content">
							<div class="fb-comments" data-href="http://www.tribuna.com.mx/seguridad/Asaltan-otra-vez-una-sucursal-de-Coca-Cola-en-carretera-de-Morelos-20181203-0084.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
				    </div>
				<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2018/12/03/noticia_0084.html"></div>
				</div>
		</div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="banner">
						<amp-ad width=970 height=90    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_970x90_2"    data-multi-size="728x90"></amp-ad></div>
				</div>		
					
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/12/03/noticia_0121.html" data-index=""></div>
						<div data-related="/contenidos/2018/12/03/noticia_0108.html" data-index=""></div>
						<div data-related="/contenidos/2018/12/03/noticia_0102.html" data-index=""></div>
						<div data-related="/contenidos/2018/12/03/noticia_0101.html" data-index=""></div>
						</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/tribuna/arte/logo.svg_1015512437.svg" width="148" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			<div class="col col_6">
				<h4>Secciones</h4>
				<ul class="footer__links">
				<li>
						<a href="/seccion/obregon/" title="Ir a la sección Obregón">Obregón</a>
					</li>
				<li>
						<a href="/seccion/navojoa/" title="Ir a la sección Navojoa">Navojoa</a>
					</li>
				<li>
						<a href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
					</li>
				<li>
						<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
					</li>
				<li>
						<a href="/seccion/nogales/" title="Ir a la sección Nogales">Nogales</a>
					</li>
				<li>
						<a href="/seccion/sonora/" title="Ir a la sección Sonora">Sonora</a>
					</li>
				<li>
						<a href="/seccion/mexico/" title="Ir a la sección México">México</a>
					</li>
				<li>
						<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					</li>
				<li>
						<a href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
					</li>
				<li>
						<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
					</li>
				<li>
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
				<li>
						<a href="/seccion/campo/" title="Ir a la sección Campo">Campo</a>
					</li>
				<li>
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
				<li>
						<a href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
					</li>
				<li>
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
				<li>
						<a href="/seccion/viral/" title="Ir a la sección Viral">Viral</a>
					</li>
				<li>
						<a href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
					</li>
				<li>
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>
				<li>
						<a href="/seccion/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a>
					</li>
				<li>
						<a href="/seccion/saludybelleza/" title="Ir a la sección Salud y Belleza">Salud y Belleza</a>
					</li>
				<li>
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				<li>
						<a href="/seccion/fotogalerias/" title="Ir a la sección Fotogalerías">Fotogalerías</a>
					</li>
				<li>
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="col col_6">
					<div class="footer__suscribe">
						<h4>Suscríbete</h4>
						<p>Información sobre suscripciones<br>
						a nuestras ediciones<br>
						tradicionales y digitales.</p>
						<a href="/site/suscribete.html" title="Ir a susribirme">Comienza ahora</a>
					</div>
				</div>
				<div class="col col_6">
					<div class="footer__whatsaap">
						<h4>WhatsApp</h4>
						<p><span>(+521 644) 161-0856</span>
						Escríbenos y recibe<br>
						las últimas noticias<br>
						en tu celular</p>
						<a href="https://api.whatsapp.com/send?phone=+5216441610856&text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="nofollow" target="_blank" title="Ir a nuestro WhatsApp">Click Aqui</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__links">
			<li>
					<a href="/pages/directorio.html" title="Directorio">Directorio</a>
				</li>
			<li>
					<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
				</li>
			<li>
					<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
				</li>
			<li>
					<a href="/site/contacto.html" title="Conoce más de nosotros">Conoce más de nosotros</a>
				</li>
			</ul>
			<p>&copy; Copyright Tribuna. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/__export/1537448688320/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1537448674958/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript" src="/__export/1537448607765/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/tribuna/1/L2NvbnRlbmlkb3MvMjAxOC8xMi8wMy9ub3RpY2lhXzAwODQuaHRtbA==" /></body>
	</html>