<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>(VIDEO) "Pasaje esto es una granada": Sujetos explotan combi en Edomex | Tribuna</title>
<meta name="description" content="Dos presuntos extorsionadores explotaron una granada de gas en una combi&amp;nbsp;" />
<meta name="news_keywords" content="Tecámac, Estado de México, Combi, Granada de gas, Explosión">
	<meta name="keywords" content="Tecámac, Estado de México, Combi, Granada de gas, Explosión">
<meta property="fb:pages" content="720390671393526" />
<meta property="fb:app_id" content="893565463996783" />
<meta property="og:title" content="(VIDEO) &#034;Pasaje esto es una granada&#034;: Sujetos explotan combi en Edomex" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" />
<meta property="og:description" content="Dos presuntos extorsionadores explotaron una granada de gas en una combi&amp;nbsp;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Tribuna" />
<meta property="og:image" content="https://www.tribuna.com.mx/__export/1553271703957/sites/tribuna/img/2019/03/22/combi.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="(VIDEO) &#034;Pasaje esto es una granada&#034;: Sujetos explotan combi en Edomex">
<meta name="twitter:site" content="TribunaSonora" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/TribunaSonora" />
<meta name="twitter:domain" content="https://www.tribuna.com.mx">
<meta name="twitter:description" content="Dos presuntos extorsionadores explotaron una granada de gas en una combi&amp;nbsp;">
<meta name="twitter:image" content="https://www.tribuna.com.mx/__export/1553271703957/sites/tribuna/img/2019/03/22/combi.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Tribuna" href="https://www.tribuna.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Tribuna" />
<link rel="icon" sizes="192x192" href="/__export/1525754126000/sites/tribuna/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#009ad7" />
<meta name="apple-mobile-web-app-title" content="Tribuna">
<link rel="apple-touch-icon" href="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#009ad7">
<meta name="theme-color" content="#009ad7" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-120567705-1', 'auto' );

ga('send', 'pageview', {'dimension1':'seguridad','dimension2':'Redacción Tribuna','dimension3': 'imendivil','dimension4':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,400i,500,600,700|Zilla+Slab:300,400,400i,500,700|Rokkitt:600" rel="stylesheet">
			
			<link href="/__export/1528845751772/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.tribuna.com.mx/amp/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html"},"headline":"(VIDEO) \"Pasaje esto es una granada\": Sujetos explotan combi en Edomex","image":["https://www.tribuna.com.mx/__export/1553271703957/sites/tribuna/img/2019/03/22/combi.jpg_554688468.jpg","https://www.tribuna.com.mx/__export/1553271703957/sites/tribuna/img/2019/03/22/combi.jpg_1902800913.jpg","https://www.tribuna.com.mx/__export/1553271703957/sites/tribuna/img/2019/03/22/combi.jpg_423682103.jpg"],"datePublished":"2019-03-22T09:21:51-0700","dateModified":"2019-03-22T09:21:52-0700","author":{"@type":"Person","name":"Tribuna"},"publisher":{"@type":"Organization","name":"Tribuna","logo":{"@type":"ImageObject","url":"https://www.tribuna.com.mx/export/sites/tribuna/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Seguridad","description":"Dos presuntos extorsionadores explotaron una granada de gas en una combi&nbsp;","keywords":"Tecámac, Estado de México, Combi, Granada de gas, Explosión"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news seguridad">
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
	</button>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/tribuna/arte/logo.svg" /></a>
	
	<div class="header__actions">
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/TribunaSonora/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/TribunaSonora" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/tribuna_sonora/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
		<button class="header__search-button icono icono--search_cool" type="button"></button>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<button class="icono icono icono--cross" type="button"></button>
		
			<div class="navigation__columns">
				<ul class="navigation__column">
					<li class="active">
						<a href="/seccion/seguridad/" title="Seguridad">Seguridad</a>
						</li>
					<li>
						<a href="/seccion/politica/" title="Política">Política</a>
						</li>
					<li>
						<a href="/seccion/economia/" title="Economía">Economía</a>
						</li>
					<li>
						<a href="/seccion/campo/" title="Campo">Campo</a>
						</li>
					<li>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						</li>
					<li>
						<a href="/seccion/sociales/" title="Sociales">Sociales</a>
						</li>
					<li>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						</li>
					<li>
						<a href="/seccion/viral/" title="Viral">Viral</a>
						</li>
					<li>
						<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
						</li>
					</ul>
					<ul class="navigation__column">
					<li>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						</li>
					<li>
						<a href="/seccion/cienciaytecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
						</li>
					<li>
						<a href="/seccion/saludybelleza/" title="Salud y Belleza">Salud y Belleza</a>
						</li>
					<li>
						<a href="/seccion/opinion/" title="Opinión">Opinión</a>
						</li>
					<li>
						<a href="/seccion/fotogalerias/" title="Fotogalerías">Fotogalerías</a>
						</li>
					<li>
						<a href="/seccion/videos/" title="Videos">Videos</a>
						</li>
					</ul>
					</div>
			<ul class="navigation__sections">
				<li>
					<a href="/seccion/obregon/" title="Ir a la sección Obregón" class="nav--obregon">
						<span class="text">Obregón</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/navojoa/" title="Ir a la sección Navojoa" class="nav--navojoa">
						<span class="text">Navojoa</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/guaymas/" title="Ir a la sección Guaymas" class="nav--guaymas">
						<span class="text">Guaymas</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo" class="nav--hermosillo">
						<span class="text">Hermosillo</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/nogales/" title="Ir a la sección Nogales" class="nav--nogales">
						<span class="text">Nogales</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/sonora/" title="Ir a la sección Sonora" class="nav--sonora">
						<span class="text">Sonora</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/mexico/" title="Ir a la sección México" class="nav--mexico">
						<span class="text">México</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/mundo/" title="Ir a la sección Mundo" class="nav--mundo">
						<span class="text">Mundo</span>
						<span class="button">Ver más</span>
					</a>
				</li>
			</ul>
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="/pages/directorio.html" title="Directorio">Directorio</a>
						</li>
					<li>
							<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
						</li>
					<li>
							<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					</ul>
				<p>&copy; Copyright 2018. Todos los derechos reservados.</p>
			</div>
		</div>
	</nav>
</header><main class="site-main">
				<article class="newsfull seguridad" data-path="/contenidos/2019/03/22/noticia_0021.html" data-url="/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" data-title="(VIDEO) &#034;Pasaje esto es una granada&#034;: Sujetos explotan combi en Edomex" data-section="seguridad" data-author="Redacción Tribuna" data-creator="imendivil" data-newstype="news" >
		<div class="banner banner--backgrey">
				<amp-ad width=970 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Home_970x250_1"></amp-ad></div>	
		<div class="row">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
				<h1 class="newsfull__title">(VIDEO) "Pasaje esto es una granada": Sujetos explotan combi en Edomex</h1>
				
				<div class="newsfull__excerpt">
						<p>Dos presuntos extorsionadores explotaron una granada de gas en una combi&nbsp;</p>
</div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">por
									<span> Redacción Tribuna</span>
							    		</p>
									<time class="newsfull__time" datetime="2019-03-22T09:11">22 de Marzo 2019 · 09:11 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" data-title="(VIDEO) &#034;Pasaje esto es una granada&#034;: Sujetos explotan combi en Edomex"></a>
						<a href="/cdn-cgi/l/email-protection#7d421f121904403118185d180e091c5d131209141e141c5d1509090d4752520a0a0a53090f141f08131c531e1210531005520e181a080f14191c19522b34393832502d1c0e1c171850180e091250180e5008131c501a0f1c131c191c502e08171809120e5018050d1112091c13501e12101f1450181350381912101805504f4d4c444d4e4f4f504d4d4f4c53150910115b0e081f1718094029185d1e12100d1c0f09125d180e091c5d131209141e141c5d19185d290f141f08131c5d" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:false}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1069.0" data-height="563.0">
							<img data-index="" src="/__export/1553271703860/sites/tribuna/img/2019/03/22/combi1.jpg_1619830263.jpg" width="1069" height="563" alt="Dos presuntos extorsionadores detonaron una granada de gas en una combi de Tecámac(YouTube)" data-full="/__export/1553271703860/sites/tribuna/img/2019/03/22/combi1.jpg_895940940.jpg" data-size="w:1069,h:563" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Dos presuntos extorsionadores detonaron una granada de gas en una combi de Tecámac<span> | YouTube</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
</header>
		</div>
		<div class="newsfull__central">
			<div class="row">
				<aside class="col__aside">
					<div class="banner">				
							<amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_1"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div>
					<div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/contenidos/2019/03/22/noticia_0021.html"></div>
					
					<div class="banner boxfixed">								
							<amp-ad width=300 height=600    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x600_1"    data-multi-size="300x250,160x600,120x600"    data-multi-size-validation="false"></amp-ad></div>		
					</aside>
				<div class="col__main">
					<div class="newsfull__content">
						<div class="newsfull__share">
								<div class="newsfull__share-buttons">
									<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
									<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html"></a>
									<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" data-title="(VIDEO) &#034;Pasaje esto es una granada&#034;: Sujetos explotan combi en Edomex"></a>
									<a href="/cdn-cgi/l/email-protection#56693439322f6b1a33337633252237763839223f353f37763e2222266c79792121217822243f342338377835393b783b2e7925333123243f32373279001f1213197b063725373c337b332522397b33257b2338377b312437383732377b05233c332239257b332e263a392237387b35393b343f7b33387b1332393b332e7b6466676f666564647b66666467783e223b3a702523343c33226b02337635393b26372422397633252237763839223f353f377632337602243f3423383776" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
									<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
								</div>
							</div>
						<div class="newsfull__body">
							
							<p><strong>Tecámac, Estado de México.- </strong>Eran las 5:15 horas de la mañana del lunes pasado cuando el conductor de la unidad perteneciente a la <strong>línea Zitlaltepec</strong> detuvo su marcha sobre la <strong>carretera federal México-Pachuca</strong>.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_2"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p>Dos hombres jóvenes le habían hecho la parada. Unos instantes antes el conductor, quien viajaba solo en la parte delantera del vehículo concesionado, hablaba por teléfono o mandaba un mensaje de audio por Whatsapp, tal como podía apreciarse en un video de la cámara de seguridad del vehículo.</p><p>En cuanto el chofer abrió la portezuela los dos jóvenes que se subieron a la unidad dieron órdenes a los usuarios:</p><blockquote> 
 <p>A ver pasaje, saben que esto es una <strong>granada</strong>, por favor no hagan iris", gritó uno de ellos.</p> 
</blockquote> 
<blockquote> 
 <p>¡Síguete carnal! ¿Qué pedo con esos pu… por qué no han pagado, por qué no han pagado mi chavo?", le preguntó el otro sujeto al conductor mientras sacaba del interior de su chamarra una pistola con la que lo amagó. "¡Pues yo qué sé!", respondió el chofer, quien reanudó la marcha de la camioneta van automotor de la marca Mercedes-Benz, tipo Sprinter.</p> 
</blockquote> 
<p>El tipo armado le apuntó con la pistola al operador.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_3"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><blockquote> 
 <p>Pásame tu teléfono, pásame el teléfono, va wey, en corto". El chofer obedeció la orden.</p> 
</blockquote> 
<blockquote> 
 <p>¡Que lo desbloqueé, que lo desbloqueé!", dijo el segundo hombre armado.</p> 
</blockquote> 
<blockquote> 
 <p>Aquí bajan, aquí bajan" ordenó uno de ellos.</p> 
</blockquote> 
<blockquote> 
 <p>Sale pasajito, que tengan bonito día, Dios me los bendiga, bájense por favor. No te preocupes corazón con ustedes no es el pe... Bájate con cuidado en chinga en ch…, chi…, todos pa' bajo, todos pa' bajo, todos pa' bajo" les dijeron a los usuarios que descendieron del vehículo después de que se detuvo.</p> 
</blockquote> 
<p>Cuando se bajaron los cinco pasajeros, uno de los hombres le ordenó al chofer que siguiera la marcha.</p><blockquote> 
 <p>Jálate papito no hagas pe...", unos metros después de que avanzaron le ordenó el que lo amagaba con la pistola que se detuviera otra vez.</p> 
</blockquote> 
<blockquote> 
 <p>Bájate ‘wey’ que voy a echar una granada" le dijo el sujeto armado mientras se bajaba de la unidad con su cómplice. El chofer se apresuró a descender del vehículo concesionado.</p> 
</blockquote> 
<p>Uno de los dos individuos aventó una granada de gas lacrimógeno mientras cerraba la puerta lateral.</p><p>El artefacto detonó dentro de la unidad en donde se esparció el gas.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_4"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p>Estas imágenes fueron las que captó la video cámara que estaba instalada en la unidad de transporte público. Este lapso de video, con duración de un minuto con 41 segundos, fue difundido en redes sociales.</p><p>La <strong>Fiscalía General de Justicia del Estado de México</strong> inició una investigación por los hechos. En esa zona del Estado de México los operadores de unidades de transporte concesionado han denunciado que son extorsionados por presuntos miembros de <strong>organizaciones delictivas</strong>, algunos de los que se han negado han sido asesinados o golpeados y sus unidades quemadas.</p><blockquote> 
 <p>Pues ahora sí que es nuestro trabajo, tenemos que exponernos, pues como le comento no nada más nosotros como trabajadores, operadores, sino también la gente que se sube, aborda las unidades porque pues es lo mismo, tanto el chofer como los que abordan las unidades tienen el mismo problema", comentó uno de los operadores.</p> 
</blockquote> 
<div style="text-align:center"> 
 <div class="ck-youtube" id="youtube-46" style="display: inline-block;">
  <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/pVA0L01gZXo" width="560"></iframe>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div> 
</div><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_4"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><div class="sources">
										<p>
											Esta nota incluye información de: 
								<span class="sources__name">El Universal</span>
						    					</p>
									</div>
								<section class="tags">
									<span class="tags__text">Temas</span>
									<ul class="tags__content">
										<li><span>Tecámac</span></li>
											<li><span> Estado de México</span></li>
											<li><span> Combi</span></li>
											<li><span> Granada de gas</span></li>
											<li><span> Explosión</span></li>
											</ul>
								</section>
							</div>
					</div>
				</div>
				
			</div>
		</div>
		<div class="fixedelementsend"></div>
		<div class="row">
			<div class="col__aside"></div>
			<div class="col__main">
				<div class="comments">
						<div class="comments__header">
							<h3 class="comments__title"><span>Comentarios</span></h3>
						</div>
						<div class="comments__content">
							<div class="fb-comments" data-href="http://www.tribuna.com.mx/seguridad/VIDEO-Pasaje-esto-es-una-granada-Sujetos-explotan-combi-en-Edomex-20190322-0021.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
				    </div>
				<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2019/03/22/noticia_0021.html"></div>
				</div>
		</div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="banner">
						<amp-ad width=970 height=90    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_970x90_2"    data-multi-size="728x90"></amp-ad></div>
				</div>		
					
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2019/03/22/noticia_0012.html" data-index=""></div>
						<div data-related="/contenidos/2019/03/22/noticia_0008.html" data-index=""></div>
						<div data-related="/contenidos/2019/03/21/noticia_0163.html" data-index=""></div>
						<div data-related="/contenidos/2019/03/21/noticia_0161.html" data-index=""></div>
						</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/tribuna/arte/logo.svg_1015512437.svg" width="148" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			<div class="col col_6">
				<h4>Secciones</h4>
				<ul class="footer__links">
				<li>
						<a href="/seccion/obregon/" title="Ir a la sección Obregón">Obregón</a>
					</li>
				<li>
						<a href="/seccion/navojoa/" title="Ir a la sección Navojoa">Navojoa</a>
					</li>
				<li>
						<a href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
					</li>
				<li>
						<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
					</li>
				<li>
						<a href="/seccion/nogales/" title="Ir a la sección Nogales">Nogales</a>
					</li>
				<li>
						<a href="/seccion/sonora/" title="Ir a la sección Sonora">Sonora</a>
					</li>
				<li>
						<a href="/seccion/mexico/" title="Ir a la sección México">México</a>
					</li>
				<li>
						<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					</li>
				<li>
						<a href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
					</li>
				<li>
						<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
					</li>
				<li>
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
				<li>
						<a href="/seccion/campo/" title="Ir a la sección Campo">Campo</a>
					</li>
				<li>
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
				<li>
						<a href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
					</li>
				<li>
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
				<li>
						<a href="/seccion/viral/" title="Ir a la sección Viral">Viral</a>
					</li>
				<li>
						<a href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
					</li>
				<li>
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>
				<li>
						<a href="/seccion/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a>
					</li>
				<li>
						<a href="/seccion/saludybelleza/" title="Ir a la sección Salud y Belleza">Salud y Belleza</a>
					</li>
				<li>
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				<li>
						<a href="/seccion/fotogalerias/" title="Ir a la sección Fotogalerías">Fotogalerías</a>
					</li>
				<li>
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="col col_6">
					<div class="footer__suscribe">
						<h4>Suscríbete</h4>
						<p>Información sobre suscripciones<br>
						a nuestras ediciones<br>
						tradicionales y digitales.</p>
						<a href="/site/suscribete.html" title="Ir a susribirme">Comienza ahora</a>
					</div>
				</div>
				<div class="col col_6">
					<div class="footer__whatsaap">
						<h4>WhatsApp</h4>
						<p><span>(+521 644) 161-0856</span>
						Escríbenos y recibe<br>
						las últimas noticias<br>
						en tu celular</p>
						<a href="https://api.whatsapp.com/send?phone=+5216441610856&text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="nofollow" target="_blank" title="Ir a nuestro WhatsApp">Click Aqui</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__links">
			<li>
					<a href="/pages/directorio.html" title="Directorio">Directorio</a>
				</li>
			<li>
					<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
				</li>
			<li>
					<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
				</li>
			<li>
					<a href="/site/contacto.html" title="Conoce más de nosotros">Conoce más de nosotros</a>
				</li>
			</ul>
			<p>&copy; Copyright Tribuna. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/__export/1537448688320/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1537448674958/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript" src="/__export/1537448607765/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/tribuna/1/L2NvbnRlbmlkb3MvMjAxOS8wMy8yMi9ub3RpY2lhXzAwMjEuaHRtbA==" /></body>
	</html>