<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<meta http-equiv="Refresh" content="600" />
<title>'El Bronco': Somos un poquito más gringos que mexicanos | Tribuna</title>
<meta name="description" content="La frase se escuch&amp;oacute; durante una reuni&amp;oacute;n de promoci&amp;oacute;n econ&amp;oacute;mica con representantes de la Embajada de la Uni&amp;oacute;n Europea" />
<meta name="news_keywords" content="Bronco, Gobernador, Mexicanos, Monterrey">
	<meta name="keywords" content="Bronco, Gobernador, Mexicanos, Monterrey">
<meta property="fb:pages" content="720390671393526" />
<meta property="fb:app_id" content="893565463996783" />
<meta property="og:title" content="&#039;El Bronco&#039;: Somos un poquito más gringos que mexicanos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" />
<meta property="og:description" content="La frase se escuch&amp;oacute; durante una reuni&amp;oacute;n de promoci&amp;oacute;n econ&amp;oacute;mica con representantes de la Embajada de la Uni&amp;oacute;n Europea" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Tribuna" />
<meta property="og:image" content="https://www.tribuna.com.mx/__export/1540002238090/sites/tribuna/img/2018/10/19/bronco.jpg_673822677.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#039;El Bronco&#039;: Somos un poquito más gringos que mexicanos">
<meta name="twitter:site" content="TribunaSonora" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/TribunaSonora" />
<meta name="twitter:domain" content="https://www.tribuna.com.mx">
<meta name="twitter:description" content="La frase se escuch&amp;oacute; durante una reuni&amp;oacute;n de promoci&amp;oacute;n econ&amp;oacute;mica con representantes de la Embajada de la Uni&amp;oacute;n Europea">
<meta name="twitter:image" content="https://www.tribuna.com.mx/__export/1540002238090/sites/tribuna/img/2018/10/19/bronco.jpg_759710130.jpg" />
	<link rel="canonical" href="https://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Tribuna" href="https://www.tribuna.com.mx/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Tribuna" />
<link rel="icon" sizes="192x192" href="/__export/1525754126000/sites/tribuna/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#009ad7" />
<meta name="apple-mobile-web-app-title" content="Tribuna">
<link rel="apple-touch-icon" href="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1525754126000/sites/tribuna/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="#009ad7">
<meta name="theme-color" content="#009ad7" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-120567705-1', 'auto' );

ga('send', 'pageview', {'dimension1':'politica','dimension2':'lrivera','dimension3': 'lrivera','dimension4':'news'});
</script>
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,400i,500,600,700|Zilla+Slab:300,400,400i,500,700|Rokkitt:600" rel="stylesheet">
			
			<link href="/__export/1528845751772/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.tribuna.com.mx/amp/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html"},"headline":"'El Bronco': Somos un poquito más gringos que mexicanos","image":["https://www.tribuna.com.mx/__export/1540002238090/sites/tribuna/img/2018/10/19/bronco.jpg_554688468.jpg","https://www.tribuna.com.mx/__export/1540002238090/sites/tribuna/img/2018/10/19/bronco.jpg_1902800913.jpg","https://www.tribuna.com.mx/__export/1540002238090/sites/tribuna/img/2018/10/19/bronco.jpg_423682103.jpg"],"datePublished":"2018-10-19T19:11:00-0700","dateModified":"2018-10-19T19:23:58-0700","author":{"@type":"Person","name":"LuisRivera"},"publisher":{"@type":"Organization","name":"Tribuna","logo":{"@type":"ImageObject","url":"https://www.tribuna.com.mx/export/sites/tribuna/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Política","description":"La frase se escuch&oacute; durante una reuni&oacute;n de promoci&oacute;n econ&oacute;mica con representantes de la Embajada de la Uni&oacute;n Europea","keywords":"Bronco, Gobernador, Mexicanos, Monterrey"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news politica">
			<header class="header">
	
	<button class="header__toggle" type="button">
		<span class="trigger"></span>
	</button>
	
	<a class="header__logo" href="/" title="Volver al inicio">
		<img src="/export/sites/tribuna/arte/logo.svg" /></a>
	
	<div class="header__actions">
		<ul class="header__social">
			<li>
				<a class="icono icono--facebook" href="https://www.facebook.com/TribunaSonora/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--twitter" href="https://twitter.com/TribunaSonora" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
			</li>
			<li>
				<a class="icono icono--instagram" href="https://www.instagram.com/tribuna_sonora/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
			</li>
			</ul>
		<button class="header__search-button icono icono--search_cool" type="button"></button>
	</div>
	<form class="header__search-form" action="/buscar.html" method="GET">
		<fieldset>
			<button class="icono icono--search_cool" type="submit"></button>
			<input type="text" name="search" placeholder="Buscar" />
			<button class="icono icono icono--cross" type="button"></button>
		</fieldset>
	</form>
	
	<nav class="navigation">
		<div class="row">
			<button class="icono icono icono--cross" type="button"></button>
		
			<div class="navigation__columns">
				<ul class="navigation__column">
					<li>
						<a href="/seccion/seguridad/" title="Seguridad">Seguridad</a>
						</li>
					<li class="active">
						<a href="/seccion/politica/" title="Política">Política</a>
						</li>
					<li>
						<a href="/seccion/economia/" title="Economía">Economía</a>
						</li>
					<li>
						<a href="/seccion/campo/" title="Campo">Campo</a>
						</li>
					<li>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						</li>
					<li>
						<a href="/seccion/sociales/" title="Sociales">Sociales</a>
						</li>
					<li>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						</li>
					<li>
						<a href="/seccion/viral/" title="Viral">Viral</a>
						</li>
					<li>
						<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
						</li>
					</ul>
					<ul class="navigation__column">
					<li>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						</li>
					<li>
						<a href="/seccion/cienciaytecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
						</li>
					<li>
						<a href="/seccion/saludybelleza/" title="Salud y Belleza">Salud y Belleza</a>
						</li>
					<li>
						<a href="/seccion/opinion/" title="Opinión">Opinión</a>
						</li>
					<li>
						<a href="/seccion/fotogalerias/" title="Fotogalerías">Fotogalerías</a>
						</li>
					<li>
						<a href="/seccion/videos/" title="Videos">Videos</a>
						</li>
					</ul>
					</div>
			<ul class="navigation__sections">
				<li>
					<a href="/seccion/obregon/" title="Ir a la sección Obregón" class="nav--obregon">
						<span class="text">Obregón</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/navojoa/" title="Ir a la sección Navojoa" class="nav--navojoa">
						<span class="text">Navojoa</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/guaymas/" title="Ir a la sección Guaymas" class="nav--guaymas">
						<span class="text">Guaymas</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo" class="nav--hermosillo">
						<span class="text">Hermosillo</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/nogales/" title="Ir a la sección Nogales" class="nav--nogales">
						<span class="text">Nogales</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/sonora/" title="Ir a la sección Sonora" class="nav--sonora">
						<span class="text">Sonora</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/mexico/" title="Ir a la sección México" class="nav--mexico">
						<span class="text">México</span>
						<span class="button">Ver más</span>
					</a>
				</li>
				<li>
					<a href="/seccion/mundo/" title="Ir a la sección Mundo" class="nav--mundo">
						<span class="text">Mundo</span>
						<span class="button">Ver más</span>
					</a>
				</li>
			</ul>
			<div class="navigation__footer">
				<ul>
					<li>
							<a href="/pages/directorio.html" title="Directorio">Directorio</a>
						</li>
					<li>
							<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
						</li>
					<li>
							<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						</li>
					</ul>
				<p>&copy; Copyright 2018. Todos los derechos reservados.</p>
			</div>
		</div>
	</nav>
</header><main class="site-main">
				<article class="newsfull politica" data-path="/contenidos/2018/10/19/noticia_0135.html" data-url="/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" data-title="&#039;El Bronco&#039;: Somos un poquito más gringos que mexicanos" data-section="politica" data-author="lrivera" data-creator="lrivera" data-newstype="news" >
		<div class="banner banner--backgrey">
				<amp-ad width=970 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Home_970x250_1"></amp-ad></div>	
		<div class="row">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/politica/" title="Ir a la sección Política">Política</a>
				<h1 class="newsfull__title">'El Bronco': Somos un poquito más gringos que mexicanos</h1>
				
				<div class="newsfull__excerpt">
						<p>La frase se escuch&oacute; durante una reuni&oacute;n de promoci&oacute;n econ&oacute;mica con representantes de la Embajada de la Uni&oacute;n Europea</p></div>
				<div class="newsfull__line">
					<div class="newsfull__meta">
						<p class="newsfull__author">por
									<a href="/staff/lrivera" title="Luis Rivera">
													Luis Rivera</a>	
											</p>
									<time class="newsfull__time" datetime="2018-10-19T19:11">19 de Octubre 2018 · 19:11 hs</time>
						</div>
					<div class="newsfull__share">
						<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
						<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html"></a>
						<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" data-title="&#039;El Bronco&#039;: Somos un poquito más gringos que mexicanos"></a>
						<a href="/cdn-cgi/l/email-protection#80bfe2efe4f9bdcce5e5a0e5f3f4e1a0eeeff4e9e3e9e1a0e8f4f4f0baafaff7f7f7aef4f2e9e2f5eee1aee3efedaeedf8aff0efece9f4e9e3e1afc5ecadc2f2efeee3efadd3efedeff3adf5eeadf0eff1f5e9f4efadede1f3ade7f2e9eee7eff3adf1f5e5adede5f8e9e3e1eeeff3adb2b0b1b8b1b0b1b9adb0b1b3b5aee8f4edeca6f3f5e2eae5f4bdd4e5a0e3efedf0e1f2f4efa0e5f3f4e1a0eeeff4e9e3e9e1a0e4e5a0d4f2e9e2f5eee1a0" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
						<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
					</div>
				</div>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:false}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1069.0" data-height="563.0">
							<img data-index="" src="/__export/1540002237971/sites/tribuna/img/2018/10/19/bronco_1.jpg_1619830263.jpg" width="1069" height="563" alt="El gobernador indicó que los nativos del Estado comparten más con los estadounidenses gracias a su buena relación(Internet)" data-full="/__export/1540002237971/sites/tribuna/img/2018/10/19/bronco_1.jpg_895940940.jpg" data-size="w:1069,h:563" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El gobernador indicó que los nativos del Estado comparten más con los estadounidenses gracias a su buena relación<span> | Internet</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
</header>
		</div>
		<div class="newsfull__central">
			<div class="row">
				<aside class="col__aside">
					<div class="banner">				
							<amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_1"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div>
					<div data-asyncload="/ajax/asyncload_news_lo_ultimo.html" data-newspath="/contenidos/2018/10/19/noticia_0135.html"></div>
					
					<div class="banner boxfixed">								
							<amp-ad width=300 height=600    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x600_1"    data-multi-size="300x250,160x600,120x600"    data-multi-size-validation="false"></amp-ad></div>		
					</aside>
				<div class="col__main">
					<div class="newsfull__content">
						<div class="newsfull__share">
								<div class="newsfull__share-buttons">
									<a href="https://web.whatsapp.com/send?text=Lee esta noticia http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
									<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html"></a>
									<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" data-title="&#039;El Bronco&#039;: Somos un poquito más gringos que mexicanos"></a>
									<a href="/cdn-cgi/l/email-protection#7f401d101b0642331a1a5f1a0c0b1e5f11100b161c161e5f170b0b0f455050080808510b0d161d0a111e511c1012511207500f1013160b161c1e503a13523d0d10111c10522c1012100c520a11520f100e0a160b1052121e0c52180d161118100c520e0a1a52121a07161c1e11100c524d4f4e474e4f4e46524f4e4c4a51170b1213590c0a1d151a0b422b1a5f1c10120f1e0d0b105f1a0c0b1e5f11100b161c161e5f1b1a5f2b0d161d0a111e5f" title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
									<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
								</div>
							</div>
						<div class="newsfull__body">
							
							<p><strong>Ciudad de México.-</strong> El gobernador de Nuevo León <strong>Jaime Rodríguez Calderón</strong> alias <strong>'El Bronco',</strong> destacó este viernes que los <strong>regiomontanos</strong> <strong>“somos un poquito más gringos que mexicanos”</strong>.</p><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_2"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><p>La frase se <strong>escuchó </strong>durante una reunión de promoción económica con representantes de la <strong>Embajada de la Unión Europea</strong>, que buscan concretar inversiones en el <strong>Estado norteño</strong>.</p><blockquote>
 <p>Los americanos son más regiomontanos que americanos, porque nuestra relación es muy buena”, reviró el mandatario entre risas de elementos de su gabinete.</p>
</blockquote>
<p><strong>‘El Bronco’</strong> indicó que la buena relación con <strong>Estados Unidos</strong> tiene que ver con la conquista que <strong>neoleoneses</strong> han hecho de la zona <strong>fronteriza </strong>del sur de <strong>Texas</strong>.</p><blockquote>
 <p>En toda la frontera sur de Estados Unidos vive la mayoría de los mexicanos; es nuestro territorio, pero sin visa. Lo que es la historia, primero nos quitan el territorio, y ahora nosotros se los quitamos pero sin pelear”.</p>
</blockquote>
<div style="text-align:center">
 <div class="ckeditor-ifb" id="fb-57">
  <iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FJaimeRodriguezElBronco%2Fvideos%2F348241492578468%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe>
 </div>
</div><div class="banner"><amp-ad width=300 height=250    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_300x250_3"    data-multi-size="300x100"    data-multi-size-validation="false"></amp-ad></div><div class="sources">
										<p>
											Esta nota incluye información de: 
								<span class="sources__name">Staff</span>
						    					</p>
									</div>
								<section class="tags">
									<span class="tags__text">Temas</span>
									<ul class="tags__content">
										<li><span>Bronco</span></li>
											<li><span> Gobernador</span></li>
											<li><span> Mexicanos</span></li>
											<li><span> Monterrey</span></li>
											</ul>
								</section>
							</div>
					</div>
				</div>
				
			</div>
		</div>
		<div class="fixedelementsend"></div>
		<div class="row">
			<div class="col__aside"></div>
			<div class="col__main">
				<div class="comments">
						<div class="comments__header">
							<h3 class="comments__title"><span>Comentarios</span></h3>
						</div>
						<div class="comments__content">
							<div class="fb-comments" data-href="http://www.tribuna.com.mx/politica/El-Bronco-Somos-un-poquito-mas-gringos-que-mexicanos-20181019-0135.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
				    </div>
				<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2018/10/19/noticia_0135.html"></div>
				</div>
		</div>
		
		<div class="newsfull__footer">
			<div class="row">
				<div class="banner">
						<amp-ad width=970 height=90    type="doubleclick"    data-slot="/21716783838/Desktop_Nota_970x90_2"    data-multi-size="728x90"></amp-ad></div>
				</div>		
					
		</div>
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/10/19/noticia_0127.html" data-index=""></div>
						<div data-related="/contenidos/2018/10/19/noticia_0107.html" data-index=""></div>
						<div data-related="/contenidos/2018/10/19/noticia_0053.html" data-index=""></div>
						<div data-related="/contenidos/2018/10/19/noticia_0027.html" data-index=""></div>
						</div>
					<footer class="footer">      
	<div class="footer__top">
		<div class="row">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/tribuna/arte/logo.svg_1015512437.svg" width="148" height="30" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			<div class="col col_6">
				<h4>Secciones</h4>
				<ul class="footer__links">
				<li>
						<a href="/seccion/obregon/" title="Ir a la sección Obregón">Obregón</a>
					</li>
				<li>
						<a href="/seccion/navojoa/" title="Ir a la sección Navojoa">Navojoa</a>
					</li>
				<li>
						<a href="/seccion/guaymas/" title="Ir a la sección Guaymas">Guaymas</a>
					</li>
				<li>
						<a href="/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
					</li>
				<li>
						<a href="/seccion/nogales/" title="Ir a la sección Nogales">Nogales</a>
					</li>
				<li>
						<a href="/seccion/sonora/" title="Ir a la sección Sonora">Sonora</a>
					</li>
				<li>
						<a href="/seccion/mexico/" title="Ir a la sección México">México</a>
					</li>
				<li>
						<a href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
					</li>
				<li>
						<a href="/seccion/seguridad/" title="Ir a la sección Seguridad">Seguridad</a>
					</li>
				<li>
						<a href="/seccion/politica/" title="Ir a la sección Política">Política</a>
					</li>
				<li>
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
				<li>
						<a href="/seccion/campo/" title="Ir a la sección Campo">Campo</a>
					</li>
				<li>
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
				<li>
						<a href="/seccion/sociales/" title="Ir a la sección Sociales">Sociales</a>
					</li>
				<li>
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
				<li>
						<a href="/seccion/viral/" title="Ir a la sección Viral">Viral</a>
					</li>
				<li>
						<a href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
					</li>
				<li>
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>
				<li>
						<a href="/seccion/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a>
					</li>
				<li>
						<a href="/seccion/saludybelleza/" title="Ir a la sección Salud y Belleza">Salud y Belleza</a>
					</li>
				<li>
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				<li>
						<a href="/seccion/fotogalerias/" title="Ir a la sección Fotogalerías">Fotogalerías</a>
					</li>
				<li>
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
				</ul>
			</div>
			<div class="col col_6">
				<div class="col col_6">
					<div class="footer__suscribe">
						<h4>Suscríbete</h4>
						<p>Información sobre suscripciones<br>
						a nuestras ediciones<br>
						tradicionales y digitales.</p>
						<a href="/site/suscribete.html" title="Ir a susribirme">Comienza ahora</a>
					</div>
				</div>
				<div class="col col_6">
					<div class="footer__whatsaap">
						<h4>WhatsApp</h4>
						<p><span>(+521 644) 161-0856</span>
						Escríbenos y recibe<br>
						las últimas noticias<br>
						en tu celular</p>
						<a href="https://api.whatsapp.com/send?phone=+5216441610856&text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="nofollow" target="_blank" title="Ir a nuestro WhatsApp">Click Aqui</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="row">
			<ul class="footer__links">
			<li>
					<a href="/pages/directorio.html" title="Directorio">Directorio</a>
				</li>
			<li>
					<a href="/site/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
				</li>
			<li>
					<a href="/pages/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
				</li>
			<li>
					<a href="/site/contacto.html" title="Conoce más de nosotros">Conoce más de nosotros</a>
				</li>
			</ul>
			<p>&copy; Copyright Tribuna. Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/tribuna/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/__export/1537448688320/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1537448674958/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript" src="/__export/1537448607765/system/modules/com.tfsla.sitio.tribuna/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/tribuna/1/L2NvbnRlbmlkb3MvMjAxOC8xMC8xOS9ub3RpY2lhXzAxMzUuaHRtbA==" /></body>
	</html>