
<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Un hombre es tirado a un barranco tras recibir una golpiza y ser acribillado; Ricardo lo mató - TRIBUNA</title>
<meta name="description" content="Un hombre es tirado a un barranco después de recibir una golpiza y ser acribillado por Ricardo; minutos antes estaban tomando" />
<meta name="language" content="spanish" />
<meta name="news_keywords" content="Seguridad, Ricardo López, ataque armado, Bebidas alcohólicas, Violencia, Villa Victoria, Estado de México">
<meta name="keywords" content="Seguridad, Ricardo López, ataque armado, Bebidas alcohólicas, Violencia, Villa Victoria, Estado de México">
<link href="https://www.tribuna.com.mx/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="https://www.tribuna.com.mx/a/plantillas/css/base.css?id=110621" rel="stylesheet">
<link href="https://www.tribuna.com.mx/a/plantillas/interna/css/interna.css?id=110621" rel="stylesheet">
<link href="https://www.tribuna.com.mx/a/aps/modulosR.css?id=110621" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.tribuna.com.mx/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="https://www.tribuna.com.mx/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="https://www.tribuna.com.mx/a/plantillas/p/tribuna-del-yaqui/css/custom.css?id=110621" rel="stylesheet">
<script type="text/javascript" src="https://www.tribuna.com.mx/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="https://www.tribuna.com.mx/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=110621"></script>
<script src="https://www.tribuna.com.mx/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="https://www.tribuna.com.mx/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('259626','w',document.referrer,navigator.userAgent,'https://www.tribuna.com.mx',200,9,'',13,'2021/7/11 15:39:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-120567705-1', 'auto'); 

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "0dff1004-376d-4cc7-8d08-b6d48e54eac6",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>

<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,400&display=swap" rel="stylesheet">
<link href="/a/plantillas/p/tribuna-del-yaqui/css/IcoMoon/icomoon.css" rel="stylesheet">
<script src="/a/plantillas/p/tribuna-del-yaqui/js/custom.js" type="text/javascript" defer="defer"></script>

<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/tribuna-del-yaqui/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/tribuna-del-yaqui/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/tribuna-del-yaqui/imgs/favicons/favicon-16x16.png">
<link rel="mask-icon" href="/a/plantillas/p/tribuna-del-yaqui/imgs/favicons/safari-pinned-tab.svg" color="#000428">
<meta name="msapplication-TileColor" content="#009ad7">
<meta name="theme-color" content="#009ad7">
<meta property="fb:pages" content="720390671393526" />
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1138581639948111641']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138581639948111641']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '209983050583346');
    fbq('track', 'PageView');
    </script>
<noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=209983050583346&ev=PageView
    &noscript=1"/>
    </noscript>

<meta property="fb:app_id" content="177122726333124" />
<meta property="fb:admins" content="1143227204" />
<meta property="og:image" content="https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f1280x720-222229_353904_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html" />
<meta property="og:title" content="Un hombre es tirado a un barranco tras recibir una golpiza y ser acribillado; Ricardo lo mató" />
<meta property="og:description" content="Un hombre es tirado a un barranco después de recibir una golpiza y ser acribillado por Ricardo; minutos antes estaban tomando" />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TribunaSonora">
<meta name="twitter:title" content="Un hombre es tirado a un barranco tras recibir una golpiza y ser acribillado; Ricardo lo mató">
<meta name="twitter:image" content="https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f1280x720-222229_353904_5050.jpg">
<meta name="twitter:description" content="Un hombre es tirado a un barranco después de recibir una golpiza y ser acribillado por Ricardo; minutos antes estaban tomando">
<link rel="canonical" href="https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html" />
<link rel="amphtml" href="https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/21716783838/Ty_inicio940', [[940,100],[1140,100],[970,90],[1140,150],[1140,200],[768,90],[970,250]], 'div-gpt-ad-Ty_inicio940').addService(googletag.pubads());

	googletag.defineSlot('/21716783838/Ty_pie940(1)', [[940,100],[1140,100],[970,90],[1140,150],[1140,200],[768,90],[970,250]], 'div-gpt-ad-Ty_pie940(1)').addService(googletag.pubads());

	googletag.defineSlot('/21716783838/Ty_derecha(1)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-Ty_derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/21716783838/Ty_derecha(2)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-Ty_derecha(2)').addService(googletag.pubads());


googletag.pubads().setTargeting("sitio","tribuna");
googletag.pubads().setTargeting("id_noticia","n259626");
googletag.pubads().setTargeting("temas","Seguridad");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","seguridad");
googletag.pubads().setTargeting("autor","No es Noticia");
googletag.pubads().setTargeting("subseccion","seguridad");
googletag.enableServices();

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html"
	},
	"headline": "Un hombre es tirado a un barranco tras recibir una golpiza y ser acribillado; Ricardo lo mató",
    "image": [
        "https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f1280x720-222229_353904_5050.jpg",
        "https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f850x638-222229_299718_5050.jpg",
        "https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f638x638-222229_280396_5050.jpg"
    ],
	"datePublished": "2021-7-11T15:39:00",
	"dateModified": "2021-7-11T15:39:00",
	"author": {
		"@type": "Person",
		"name": "Karina  Venegas"
	},
	"publisher": {
		"@type": "Organization",
		"name": "TRIBUNA",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.tribuna.com.mx/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "Un hombre es tirado a un barranco después de recibir una golpiza y ser acribillado por Ricardo; minutos antes estaban tomando",
	"keywords":"Seguridad, Ricardo López, ataque armado, Bebidas alcohólicas, Violencia, Villa Victoria, Estado de México"
}

</script>
</head>
<body class="interna interna_rw secc_9">
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{177122726333124}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(259626)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(259626)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(259626)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(259626)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=177122726333124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>
<header id="main-header" class="main-header">

<div class="header-zone-1 f">
<div class="item f toggle">
<button type="button" class="navbar-toggle" id="button-toggle">
<span class="sr-only">Desplegar navegaci&oacute;n</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="item  main-logo">
<a href="/">
<img src="/a/plantillas/p/tribuna-del-yaqui/imgs/main-logo.svg" width="370" alt="">
</a>
</div>
<div class="item redes">
<ul class="ul-social">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw" target="_blank" rel="noopener" title="Síguenos en Google News">
<i class="icon icon-google-news"></i>
</a>
</li>
<li><a href="https://www.facebook.com/TribunaSonora/" target="_blank" rel="noopener"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/TribunaSonora" target="_blank" rel="noopener"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" target="_blank" rel="noopener"><i class="icon icon-youtube"></i></a></li>
<li><a href="https://www.instagram.com/tribunasonora/" target="_blank" rel="noopener"><i class="icon icon-instagram"></i></a></li>
</ul>
<div class="header-btn-search" id="header-btn-search"><i class="icon icon-search"></i></div>
<div class="header-show-buscador" id="header-show-buscador">
<form action="/noticias/buscar/" method="get">
<button type="submit" class="form-control form-control-submit"><i class="icon icon-search"></i></button>
<input type="text" class="form-control" placeholder="Busque su noticia" name="buscar">
</form>
<div class="close-header-buscador btn" id="close-header-buscador"><i class="icon icon-cross"></i></div>
</div>
<script>
			$("#header-btn-search").click(function(){
				$("#main-header").addClass("dark");
			});
			$("#close-header-buscador").click(function(){
				$("#main-header").removeClass("dark");
			});

		</script>

</div>
</div>

<div class="header-zone-2 f">
<div class="item item-left">
<div class="logo-desktop-fixed">
<a href="/"><img src="/a/plantillas/p/tribuna-del-yaqui/imgs/main-logo.svg" width="100" alt="Logo Tribuna"></a>
</div>
<div class="visible-xs visible-sm el-toggle">
<button type="button" class="navbar-toggle" id="button-toggle-m">
<span class="sr-only">Desplegar navegaci&oacute;n</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
</div>
<div class="item d-mainmenu">
<div class="visible-md-block visible-lg-block nav-desktop">
<div class="flex-align">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/sonora/">Sonora</a></li>
<li><a href="/mexico/">México</a></li>
<li><a href="/mundo/">Mundo</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/seguridad/">Seguridad</a></li>
<li><a href="/opinion/">Opinión</a></li>
<li><a href="/viral/">Viral</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/politica/">Política y Economía</a></li>
<li><a href="/cienciaytecnologia/">Ciencia y Tecnología</a></li>
<li><a href="/tendencias/">Tendencias</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/campo/">Campo</a></li> </ul>
</div>
</div>
</div>
<div class="item item-right">
</div>
</div>

<div class="side-menu">
<div class="inner-side-menu">


<div class="side-menu-buscador">
<form action="/noticias/buscar/" method="get">
<div class="input-group">
<input type="text" class="form-control" placeholder="Busque su noticia..." name="buscar">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon icon-search"></i></button>
</span>
</div>
</form>
</div>
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/sonora/">Sonora</a></li>
<li><a href="/mexico/">México</a></li>
<li><a href="/mundo/">Mundo</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/seguridad/">Seguridad</a></li>
<li><a href="/opinion/">Opinión</a></li>
<li><a href="/viral/">Viral</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/politica/">Política y Economía</a></li>
<li><a href="/cienciaytecnologia/">Ciencia y Tecnología</a></li>
<li><a href="/tendencias/">Tendencias</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/campo/">Campo</a></li> </ul>
<div class="tools">
<ul class="ul-social">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw" target="_blank" rel="noopener" title="Síguenos en Google News">
<i class="icon icon-google-news"></i>
</a>
</li>
<li><a href="https://www.facebook.com/TribunaSonora/" target="_blank" rel="noopener"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/TribunaSonora" target="_blank" rel="noopener"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" target="_blank" rel="noopener"><i class="icon icon-youtube"></i></a></li>
<li><a href="https://www.instagram.com/tribunasonora/" target="_blank" rel="noopener"><i class="icon icon-instagram"></i></a></li>
</ul>
</div>
</div>
<div id="cerrar-menu"><i class="icon icon-cancel-circle"></i></div>
</div>
</header>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-Ty_inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ty_inicio940'); });</script> </div></div>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">Seguridad</h2>
<h1 class="titular">Un hombre es tirado a un barranco tras recibir una golpiza y ser acribillado; Ricardo lo mató</h1>
<strong class="bajada">Un hombre es tirado a un barranco después de recibir una golpiza y ser acribillado por Ricardo; minutos antes estaban tomando</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Un+hombre+es+tirado+a+un+barranco+tras+recibir+una+golpiza+y+ser+acribillado%3B+Ricardo+lo+mat%C3%B3&url=https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=Un+hombre+es+tirado+a+un+barranco+tras+recibir+una+golpiza+y+ser+acribillado%3B+Ricardo+lo+mat%C3%B3 - https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=Un+hombre+es+tirado+a+un+barranco+tras+recibir+una+golpiza+y+ser+acribillado%3B+Ricardo+lo+mat%C3%B3 - ://https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html" class="ico-tg"></a>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="https://www.tribuna.com.mx/u/fotografias/fotosnoticias/2021/7/11/222229.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1066">
<div class="nfotos"> </div>
<img src="https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f800x450-222229_273675_5050.jpg" alt="Un hombre es tirado a un barranco tras recibir una golpiza y ser acribillado; Ricardo lo mató" height="450" widht="800" class="img-responsive" />
</a>
<figcaption class="epigrafe" itemprop="description"><span>Sentencian a Ricardo por balear a un hombre y tirarlo a un barranco. Foto: Pixabay</span></figcaption>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">Seguridad</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/karina-venegas.html" class="nota-link-autor" title="Ir al perfil de Karina  Venegas">
<img src="https://www.tribuna.com.mx/u/aps/noticias/fotografias/autor-91.jpg" itemprop="image" alt="Karina  Venegas" width="30" />
</a>
</div>
<div class="nombre-autor">
<a href="/autor/karina-venegas.html" class="nota-link-autor" title="Ir al perfil de  Karina  Venegas" itemprop="url">Por <span class="post-author-name" itemprop="name">Karina Venegas</span>
</a>
</div>
</div>
<div class="fecha">
domingo, 11 de julio de 2021 &middot; 15:39</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p><strong>Villa Victoria, Estado de México.- </strong>La tarde de este domingo, 11 de julio, la<strong> Fiscalía del Estado de México</strong> informó que <strong>Ricardo López García</strong> había recibido una <strong>sentencia </strong>de formal prisión por haberle arrebatado la vida a un <strong>hombre </strong>en una <strong>casa </strong>de <strong>Villa Victoria </strong>cuando estaban conviviendo.&nbsp;</p>
<p><a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw?hl=es-419&amp;gl=MX&amp;ceid=MX:es-419"><em><strong>Da clic aquí y descubre más información de Tribuna Sonora en nuestra página de Google News</strong></em></a></p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/seguridad/2021/7/11/cae-peligrosa-banda-de-secuestradores-por-matar-un-empresario-los-condenan-132-anos-de-prision-259611.html"><div class="item-foto"><img src="https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f260x146-222211_227651_5050.jpg"></div><div class="item-tit">Cae peligrosa banda de secuestradores por matar a un empresario; los condenan a 132 años de prisión</div></a></li><li><a href="/seguridad/2021/7/10/caen-cinco-presuntos-tiradores-en-san-luis-rio-colorado-incautan-40-paquetes-de-droga-259510.html"><div class="item-foto"><img src="https://www.tribuna.com.mx/u/fotografias/m/2021/7/10/f260x146-222105_227545_5050.jpg"></div><div class="item-tit">Caen cinco presuntos 'tiradores' en San Luis Río Colorado; incautan 40 paquetes de droga</div></a></li><li><a href="/seguridad/2021/7/10/sin-escapatoria-cae-rosendo-apunalo-un-hombre-luego-abandono-el-cuerpo-259540.html"><div class="item-foto"><img src="https://www.tribuna.com.mx/u/fotografias/m/2021/7/10/f260x146-222135_227575_5050.jpg"></div><div class="item-tit">Sin escapatoria: Cae Rosendo; apuñaló a un hombre y luego abandonó el cuerpo</div></a></li><li><a href="/seguridad/2021/7/9/de-terror-en-plena-plaza-comercial-con-gente-cae-rayo-comparten-video-de-los-destrozos-259334.html"><div class="item-foto"><img src="https://www.tribuna.com.mx/u/fotografias/m/2021/7/9/f260x146-221930_227370_5794.jpg"></div><div class="item-tit">¡De terror! En plena plaza comercial con gente, cae rayo; comparten VIDEO de los destrozos</div></a></li></ul></aside>
<p>De acuerdo con las indagatorias, los hechos ocurrieron en una&nbsp;casa, ubicada en la <strong>calle Lázaro Cárdenas</strong>, en la <strong>colonia Jesús María</strong>. La víctima se encontraba tomando<strong> bebidas alcohólicas</strong> con otras tres personas, cuando el imputado arribó con sus cómplices al lugar.</p>
<p>Lo que en un inicio era un <strong>convivio </strong>amigable se convirtió en una pelea cuando los involucrados comenzaron a discutir, este hecho escaló a niveles violentos cuando Ricardo comenzó a golpear a la víctima, posteriormente, con la ayuda de sus secuaces sacaron al desafortunado hombre del inmueble y lo llevaron a una <strong>barranca </strong>ubicada en la zona, donde le dispararon y luego abandonaron a su cuerpo.</p>
<p>La víctima fue encontrada tiempo después y tras una profunda investigación, las autoridades pertinentes sentenciaron a Ricardo a pasar 70 años en prisión, además de obligarlo a pagar otras tres multas, una de 615 mil, otra de 269 mil 891 y una más de 123 mil 220 pesos como reparación de <strong>daño material </strong>y moral.&nbsp;</p>
<div class="widget-twitter"><blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/FGJEMInforma?src=hash&amp;ref_src=twsrc%5Etfw">#FGJEMInforma</a> | El Agente del Ministerio Público de la Fiscalía de Homicidio Valle de Toluca consiguió una sentencia de 70 años de prisión para Ricardo López García, quien en septiembre del 2020 participó en el homicidio de un hombre en <a href="https://twitter.com/hashtag/VillaVictoria?src=hash&amp;ref_src=twsrc%5Etfw">#VillaVictoria</a>.<br>uD83DuDD34 <a href="https://t.co/ZhjHh8l8UI">https://t.co/ZhjHh8l8UI</a> <a href="https://t.co/OESou5bw3g">pic.twitter.com/OESou5bw3g</a></p>&mdash; Alejandro Gómez Sánchez (@FiscalEdomex) <a href="https://twitter.com/FiscalEdomex/status/1414331438942539785?ref_src=twsrc%5Etfw">July 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Fuentes: Fiscalía del Estado de México, Twitter @FiscalEdomex</p>
<div style="text-align:center">
</div>
</div>
</div>
</div>

<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud">
<header>M&aacute;s de</header>
<div class="tags-group">
<a href="/temas/seguridad-13.html" class="tag label">Seguridad</a>
<a href="/temas/ricardo-lopez-26856.html" class="tag label">Ricardo López</a>
<a href="/temas/ataque-armado-641.html" class="tag label">ataque armado</a>
<a href="/temas/bebidas-alcoholicas-10597.html" class="tag label">Bebidas alcohólicas</a>
<a href="/temas/violencia-405.html" class="tag label">Violencia</a>
<a href="/temas/villa-victoria-26857.html" class="tag label">Villa Victoria</a>
<a href="/temas/estado-de-mexico-29.html" class="tag label">Estado de México </a>
</div>
</div>
</div>
</div>
</article>

<a name="ancla-comentarios"></a>
<div class="region-interna-2">
<div class="caja">
<div id="comentarios" class="main-comentarios">
<div class="titulo-modulo">
<h3>Comentarios</h3>
</div>
<div class="cont" style="width:100%">
 <div class="fb-comments" data-href="https://www.tribuna.com.mx/seguridad/2021/7/11/un-hombre-es-tirado-un-barranco-tras-recibir-una-golpiza-ser-acribillado-ricardo-lo-mato-259626.html" data-numposts="10" data-version="v2.7" data-notify="true" data-width="100%"></div>
</div>
</div>
</div>
</div>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="  bnn"> <div id='div-gpt-ad-Ty_derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ty_derecha(1)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-Ty_derecha(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ty_derecha(2)'); });</script> </div></div><div class="nota caja m224 ">

<div class="masleidas-listado-33">
<div class="titulo-modulo">
<h3>Ranking de más leídas</h3>
</div>
<div class="masleidas-listado-33--body">
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/seguridad/2021/7/11/fue-trabajar-no-regreso-reportan-desaparicion-del-joven-fidel-baume-en-sonora-259642.html">
<div class="foto">
<span class="nro">1</span>
<img src="/u/fotografias/m/2021/7/11/f80x80-222250_223182_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Seguridad</strong>
<h3 class="titulo">Fue a trabajar y no regresó: Reportan desaparición del joven Fidel Baume en Sonora</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/mundo/2021/7/11/ella-amaba-su-atacante-un-hombre-mata-su-madre-le-saco-los-organos-para-devorarlos-259637.html">
<div class="foto">
<span class="nro">2</span>
<img src="/u/fotografias/m/2021/7/11/f80x80-222249_223181_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mundo</strong>
<h3 class="titulo">Ella amaba a su atacante: Un hombre mata a su madre; le sacó los órganos para devorarlos</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/espectaculos/2021/7/11/video-ester-exposito-celebra-en-paris-el-cumpleanos-de-su-inigualable-amigo-sergio-momo-259641.html">
<div class="foto">
<span class="nro">3</span>
<img src="/u/fotografias/m/2021/7/11/f80x80-222248_223180_5050.jpg">

</div>
<div class="txt">
<strong class="volanta">Espectáculos</strong>
<h3 class="titulo">VIDEO: Ester Expósito celebra en París el cumpleaños de su inigualable amigo Sergio Momo</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/mundo/2021/7/11/atraviesan-una-nina-de-anos-con-barras-de-hierro-hirvientes-para-curarla-de-neumonia-259632.html">
<div class="foto">
<span class="nro">4</span>
<img src="/u/fotografias/m/2021/7/11/f80x80-222245_223177_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mundo</strong>
<h3 class="titulo">Atraviesan a una niña de 2 años con barras de hierro hirvientes para curarla de neumonía</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/seguridad/2021/7/11/automovil-impacta-de-frente-con-motociclista-que-salio-disparado-hay-muertos-259636.html">
<div class="foto">
<span class="nro">5</span>
<img src="/u/fotografias/m/2021/7/11/f80x80-222244_223176_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Seguridad</strong>
<h3 class="titulo">Automóvil impacta de frente con motociclista que salió disparado; hay 2 muertos</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div><div class="nota caja m224 ">

<div class="masleidas-listado-33">
<div class="titulo-modulo">
<h3>Últimas noticias</h3>
</div>
<div class="masleidas-listado-33--body">
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/seguridad/2021/7/11/ciudad-obregon-hallan-con-vida-felipe-de-jesus-hombre-extraviado-tras-salir-trabajar-259638.html">
<div class="foto">
<img src="/u/fotografias/m/2021/7/11/f80x80-222242_223174_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Seguridad</strong>
<h3 class="titulo">Ciudad Obregón: Hallan con vida a Felipe de Jesús, hombre extraviado tras salir a trabajar</h3>
 </div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/seguridad/2021/7/11/tenia-15-anos-guadalupe-iba-trabajar-tortilleria-acabo-sin-vida-chofer-la-atropella-huye-259578.html">
<div class="foto">
<img src="/u/fotografias/m/2021/7/11/f80x80-222239_223171_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Seguridad</strong>
<h3 class="titulo">Tenía 15 años: Guadalupe iba a trabajar a tortillería y acabó sin vida; chofer la atropella y huye</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/seguridad/2021/7/11/se-niegan-pagar-feminicidas-de-victoria-esperanza-interponen-un-amparo-la-mataron-en-tulum-259635.html">
<div class="foto">
<img src="/u/fotografias/m/2021/7/11/f80x80-222241_223173_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Seguridad</strong>
<h3 class="titulo">Se niegan a pagar: Feminicidas de Victoria Esperanza interponen un amparo; la mataron en Tulum</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/seguridad/2021/7/11/salio-trabajar-desaparecio-angustiada-madre-busca-su-hijo-jose-jesus-en-guaymas-259633.html">
<div class="foto">
<img src="/u/fotografias/m/2021/7/11/f80x80-222240_223172_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Seguridad</strong>
<h3 class="titulo">Salió a trabajar y desapareció: Angustiada madre busca a su hijo José Jesús en Guaymas</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/seguridad/2021/7/11/tractor-vuelca-aplasta-un-agricultor-fallecio-en-el-trayecto-hacia-el-hospital-259634.html">
<div class="foto">
<img src="/u/fotografias/m/2021/7/11/f80x80-222237_223169_5050.jpg">
 </div>
<div class="txt">
<strong class="volanta">Seguridad</strong>
<h3 class="titulo">Tractor vuelca y aplasta a un agricultor; falleció en el trayecto hacia el hospital</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div></div>
</aside>
</div>
</div>
<div>
<div class="centrado bnn  bnn"> <div id='div-gpt-ad-Ty_pie940(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Ty_pie940(1)'); });</script> </div></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/seguridad/2021/7/11/violencia-imparable-plena-luz-del-dia-acribillan-piloto-en-cajeme-querian-asaltarlo-259569.html">
<div class="bajada v2">
<p>A plena luz del día, se registró un ataque armado en contra de un piloto en Cajeme; los tiradores, presuntamente, querían despojarlo de su vehículo y de efectivo</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f750x407-222170_265795_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/seguridad/2021/7/11/violencia-imparable-plena-luz-del-dia-acribillan-piloto-en-cajeme-querian-asaltarlo-259569.html">Violencia, imparable: A plena luz del día, acribillan a piloto en Cajeme; querían asaltarlo</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Seguridad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.tribuna.com.mx/seguridad/2021/7/11/violencia-imparable-plena-luz-del-dia-acribillan-piloto-en-cajeme-querian-asaltarlo-259569.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Violencia%2C+imparable%3A+A+plena+luz+del+d%C3%ADa%2C+acribillan+a+piloto+en+Cajeme%3B+quer%C3%ADan+asaltarlo&url=https://www.tribuna.com.mx/seguridad/2021/7/11/violencia-imparable-plena-luz-del-dia-acribillan-piloto-en-cajeme-querian-asaltarlo-259569.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/seguridad/2021/7/11/don-julian-lo-abandonaron-sus-hijos-tiene-77-anos-usa-silla-de-ruedas-duerme-en-la-banqueta-259577.html">
<div class="bajada v2">
<p>Recientemente se conoció la historia de don Julián, un abuelito de 77 años que vive en la calle en Monterrey luego de que sus dos hijos lo abandonaran</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f750x407-222176_265801_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/seguridad/2021/7/11/don-julian-lo-abandonaron-sus-hijos-tiene-77-anos-usa-silla-de-ruedas-duerme-en-la-banqueta-259577.html">A don Julián lo abandonaron sus 2 hijos; tiene 77 años, usa silla de ruedas y duerme en la banqueta</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Seguridad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.tribuna.com.mx/seguridad/2021/7/11/don-julian-lo-abandonaron-sus-hijos-tiene-77-anos-usa-silla-de-ruedas-duerme-en-la-banqueta-259577.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=A+don+Juli%C3%A1n+lo+abandonaron+sus+2+hijos%3B+tiene+77+a%C3%B1os%2C+usa+silla+de+ruedas+y+duerme+en+la+banqueta&url=https://www.tribuna.com.mx/seguridad/2021/7/11/don-julian-lo-abandonaron-sus-hijos-tiene-77-anos-usa-silla-de-ruedas-duerme-en-la-banqueta-259577.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/seguridad/2021/7/11/automovilistas-acorralan-una-mujer-de-30-anos-le-disparan-hasta-matarla-259582.html">
<div class="bajada v2">
<p>Una mujer fue asesinada por automovilistas que le dispararon en al menor cinco ocasiones mientras ella caminaba sobre la colonia Liberación en Ciudad Mendoza</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="https://www.tribuna.com.mx/u/fotografias/m/2021/7/11/f750x407-222177_265802_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/seguridad/2021/7/11/automovilistas-acorralan-una-mujer-de-30-anos-le-disparan-hasta-matarla-259582.html">Automovilistas acorralan a una mujer de 30 años y le disparan hasta matarla</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Seguridad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.tribuna.com.mx/seguridad/2021/7/11/automovilistas-acorralan-una-mujer-de-30-anos-le-disparan-hasta-matarla-259582.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Automovilistas+acorralan+a+una+mujer+de+30+a%C3%B1os+y+le+disparan+hasta+matarla&url=https://www.tribuna.com.mx/seguridad/2021/7/11/automovilistas-acorralan-una-mujer-de-30-anos-le-disparan-hasta-matarla-259582.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=9&idr=259626" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="https://www.tribuna.com.mx/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="https://www.tribuna.com.mx/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div><div class="centrado bnn  bnn">
<amp-ad width=1 height=1 type="doubleclick" data-slot="/138871148/tribuna.com.mx.dw.1x1.vslider">
</amp-ad></div>
</div>
</div>
</div>

</main>
<div class="suscribehorizontal">
<div class="suscribehorizontal__content">
<form class="suscribehorizontal__form" action="" method="" novalidate>
<h4 class="suscribehorizontal__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
<fieldset class="suscribehorizontal__fieldset">
<input placeholder="E-mail" type="email" name="" />
<button class="icono icono--mail_outline" type="submit"><i class="icon icon-envelop"></i></button>
<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="/p/institucionales/terminos-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
</fieldset>
</form>
<div class="suscribehorizontal__social">
<a href="https://news.google.com/publications/CAAqBwgKMM35hQsw876DAw" target="_blank" rel="noopener" title="Síguenos en Google News">
<i class="icon icon-google-news"></i>
</a>
<a href="https://www.facebook.com/TribunaSonora/" title="Síguenos en Facebook" target="_blank" rel="noopener">
<i class="icon icon-facebook"></i>
</a>
<a href="https://twitter.com/TribunaSonora" title="Síguenos en Twitter" target="_blank" rel="noopener">
<i class="icon icon-twitter"></i>
</a>
<a href="https://www.youtube.com/channel/UCqp4BZ4tDN4QJKZvh1r-FMA/videos" target="_blank" rel="noopener">
<i class="icon icon-youtube"></i>
</a>
<a href="https://www.instagram.com/tribunasonora/" title="Síguenos en Instagram" target="_blank" rel="noopener">
<i class="icon icon-instagram"></i>
</a>
</div>
</div>
</div>
<footer class="footer">
<div class="footer__top">
<div class="container">
<div class="row hidden-mobile">
<a class="footer__logo" href="/" title="Ir al inicio"> <img src="/export/sites/tribuna/arte/logo.svg" width="148" height="30" alt="Logo Tribuna" /></a>
</div>
<div class="row">
<div class="col-md-6 hidden-mobile">
<h4>Lugares</h4>
<ul class="footer__links">
<li><a href="/mundo/" title="Ir a la sección Mundo">Mundo</a></li>
<li><a href="/mexico/" title="Ir a la sección México">México</a></li>
<li><a href="/sonora/" title="Ir a la sección Sonora">Sonora</a></li>
</ul>
<h4 style="margin-top: 2.5rem;">Secciones</h4>
<ul class="footer__links">
<li><a href="/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a></li>
<li><a href="/seguridad/" title="Ir a la sección Seguridad">Seguridad</a></li>
<li><a href="/opinion/" title="Ir a la sección Opinión">Opinión</a></li>
<li><a href="/tendencias/" title="Ir a la sección Tendencias">Tendencias</a></li>
<li><a href="/deportes/" title="Ir a la sección Deportes">Deportes</a></li>
<li><a href="/politica/" title="Ir a la sección Política">Política y Economía</a></li>
<li><a href="/cienciaytecnologia/" title="Ir a la sección Ciencia y Tecnología">Ciencia y Tecnología</a></li>

<li><a href="/viral/" title="Ir a la sección Viral">Viral</a></li>
<li><a href="/sociales/" title="Ir a la sección Sociales">Sociales</a></li>
<li><a href="/campo/" title="Ir a la sección Campo">Campo</a></li>
<li><a href="https://www.diariovalor.com/" title="Ir a la sección Valor Noticias">Valor Noticias</a></li>
</ul>
</div>
<div class="col-md-3">
<div class="footer__suscribe">
<h4>Suscríbete</h4>
<p>Información sobre suscripciones<br>
a nuestras ediciones<br>
tradicionales y digitales.</p>
<a href="https://d3339197.sibforms.com/serve/MUIEAGv84pYjXdxMGCtlXqlSPfKwBzKJz4s7qA4eOqaXY1VJOjv9KdIkpBwI9Cgu4DTMEQ3P-1iaGDhd8TudomIhhFOy2ja2EODnuYVUiu-4SjXbk35UYQo0qfRMynFT8py1mJFJ5_sEoDlYC7AzMuR_erro3DD7nncZFTEKAmpkNIPfcStnvkS0a9H_vb-KlUltx6KQ-eFBg_sK" title="Ir a susribirme" target="_blank" rel="noopener">Comienza ahora</a>
</div>
</div>
<div class="col-md-3">
<div class="footer__whatsaap">
<h4>WhatsApp</h4>
<p><span>(+521 644) 161-0856</span>
Escríbenos y recibe<br>
las últimas noticias<br>
en tu celular</p>
<a href="https://api.whatsapp.com/send?phone=+5216441610856&text=¡Hola!%20Quisiera%20recibir%20las%20ultimas%20noticias%20de%20Tribuna." rel="nofollow" target="_blank" title="Ir a nuestro WhatsApp">Click Aqui</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="container">
<div class="row">
<ul class="footer__links">
<li>
<a href="https://www.diariovalor.com/" title="Valor Noticias">Valor Noticias</a>
</li>
<li>
<a href="/p/institucionales/directorio.html" title="Directorio">Directorio</a>
</li>
<li>
<a href="/p/institucionales/anunciate-con-nosotros.html" title="Publicidad">Publicidad</a>
 </li>
<li>
<a href=" /p/institucionales/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
</li>
<li>
<a href="/contacto" title="Conoce más de nosotros">Conoce más de nosotros</a>
</li>
</ul>
<div class="footer-logos">
<a href="https://diariovalor.com/" target="_blank" rel="noopener"><img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-valor.png" alt="Diario Valor" title="Diario Valor" width="50" class="footer-logo-valor"></a>
<a href="https://www.todoparaellas.com/" target="_blank" rel="noopener"><img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-todoparaellas.svg" alt="Todo Para Ellas" title="Todo Para Ellas" width="150" class="footer-logo-todoparaellas"></a>
<a href="https://www.puroshow.com/" target="_blank" rel="noopener"><img src="/a/plantillas/p/tribuna-del-yaqui/imgs/footer-logo-puroshow.svg" alt="Puro Show" title="Puro Show" width="150" class="footer-logo-puroshow"></a>
</div>
<p>&copy; Copyright TRIBUNA | Noticias de Sonora y México. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.editor80.com" title="Editor80" target="_blank" rel="noopener">
<img src="/a/plantillas/imgs/e80-blanco.svg" width="150" style="width: 60px;" />
</a>
</div>
</div>
</div>
</div>
</footer>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66d651a8dc6c59da","token":"67354cfac84d499cbd2180a30aa1a782","version":"2021.6.0","si":10}'></script>
</body>
</html>
